 <!DOCTYPE html><html class="menu-off page--article" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://dobrejedlo.pluska.sk/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu"><meta name="facebook-domain-verification" content="33b0jnrzzovnge6urtaj8mecq0psnp" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://dobrejedlo.pluska.sk/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu"><title>Monika Bagárová urobila oslavu: Dcérka Rumia mala TOP TORTU</title><meta name="description" content="Narodeniny treba osláviť a nech je ten deň dokonalý. Taký ho urobila speváčka Monika Bagárová pre svoju dcérku Rumiu a nezabudla pritom na krásnu tortu."><meta property="eagleDocumentId" content="df92d658-8261-4899-9363-85f0da724103"><meta name="keywords" content="oslava, Monika Bagárová"><meta property="article:section" content="Trendy"><meta property="article:published_time" content="2022-06-01T19:30:03+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-06-02T12:59:56+02:00"><meta property="og:title" content="Monika Bagárová urobila pre dcérku veľkolepú OSLAVU: Z tej TORTY sa roztopíte!"><meta property="og:description" content="Narodeniny treba osláviť a nech je ten deň dokonalý. Taký ho urobila speváčka Monika Bagárová pre svoju dcérku Rumiu a nezabudla pritom na krásnu tortu."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://dobrejedlo.pluska.sk/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://dobrejedlo.pluska.sk/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu"
        },
        "headline": "Monika Bagárová urobila oslavu: Dcérka Rumia mala TOP TORTU",
        "datePublished": "2022-06-01T19:30:03+02:00",
        "dateModified": "2022-06-02T12:59:56+02:00",
        "description": "Narodeniny treba osláviť a nech je ten deň dokonalý. Taký ho urobila speváčka Monika Bagárová pre svoju dcérku Rumiu a nezabudla pritom na krásnu tortu.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "db"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://dobrejedlo.pluska.sk",
            "name": "Dobre jedlo"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/dobrejedlo/favicons/favicon.ico"><link rel="icon" href="/images/dobrejedlo/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/dobrejedlo/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/dobrejedlo/main.css?v=4.521
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/dobrejedlo/main.css?v=4.521
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/dobrejedlo/app.js?v=4.521
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2SDVZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader"><div class="wrapper"><button-menu class="menu-toggle" data-module="buttonMenu"><span></span></button-menu><a href="/" class="logo"><svg aria-label="logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="navigation"><ul><li><a href="/r/recepty">Recepty</a></li><li><a href="/r/trendy">Trendy</a></li><li><a href="/r/tipy">Tipy</a></li><li><a href="/r/video">Video</a></li></ul></div><a href="https://www.newsandmedia.sk/produkty/print/dobre-jedlo/" class="print">objednať časopis</a><div class="social"><a href="https://www.facebook.com/naozajdobrejedlo" class="facebook" title="facebook"><svg aria-label="facebook"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a href="https://www.instagram.com/dobrejedlo.sk/" class="instagram" title="instagram"><svg aria-label="instagram"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="search"><form-search data-module="formSearch"><form><input aria-label="Hľadať" type="search" maxlength="100" minlength="3" placeholder="Vyhľadať…"><button class="submit"><svg aria-label="search"><use xlink:href="#search-light" href="#search-light"></use></svg></button></form></form-search></div></div><div class="tags"><div class="list"><div class="row"><a href="/t/napecene" class="cat">Napečené</a><a href="/t/slovenska" class="cat">Slovenská</a><a href="/t/cestoviny" class="cat">Cestoviny</a><a href="/t/zeleninove" class="cat">Zeleninové</a><a href="/t/azijska" class="cat">Ázijská</a><a href="/t/rychla-vecera" class="cat">Rýchla večera</a><a href="/t/zdrave" class="cat">Zdravé</a><a href="/t/torty" class="cat">Torty</a><a href="/t/narodeninova-oslava" class="cat">Narodeninová oslava</a><a href="/t/sezonne" class="cat">Sezónne</a></div><div class="row"><a href="/t/na-grile" class="cat">Na grile</a><a href="/t/letne-kolace" class="cat">Letné koláče</a><a href="/t/ryby-a-dary-mora" class="cat">Ryby a dary mora</a><a href="/t/jedla-z-masa" class="cat">Jedlá z mäsa</a><a href="/t/party" class="cat">Párty</a><a href="/t/zmrzlina" class="cat">Zmrzlina</a><a href="/t/vegetarianske" class="cat">Vegetariánske</a><a href="/t/babovky" class="cat">Bábovky</a><a href="/t/stiplave" class="cat">Štipľavé</a><a href="/t/po-babke" class="cat">Po babke</a></div></div><a href="/r/kategorie" class="all-categories"><span>všetky kategórie</span></a></div><div class="overlay"><div class="menu"><div class="heading"><button-menu class="menu-toggle" data-module="buttonMenu"><span></span></button-menu><a href="/" class="logo"><svg aria-label="logo"><use xlink:href="#logo" href="#logo"></use></svg></a></div><div class="nav"><h3 class="h">Navigácia</h3><ul><li><a href="/r/recepty">Recepty</a></li><li><a href="/r/trendy">Trendy</a></li><li><a href="/r/tipy">Tipy</a></li><li><a href="/r/video">Video</a></li></ul></div><div class="social"><h3 class="h">Sledujte nás</h3><div class="icons"><a href="https://www.facebook.com/naozajdobrejedlo" class="facebook" title="facebook"><svg aria-label="facebook"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a href="https://www.instagram.com/dobrejedlo.sk/" class="instagram" title="instagram"><svg aria-label="instagram"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div></div><div class="graphic"><svg aria-label="dobrejedlo"><use xlink:href="#pattern" href="#pattern"></use></svg></div> <a href="https://www.newsandmedia.sk/produkty/print/dobre-jedlo/" class="print-promo" data-name="dobrejedlo">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3a1bb766-db04-422d-8b19-5c68e516bcb5_phpccmdjp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Dobre jedlo">
</div>
<div class="text">
<h3 class="h">Objednajte si časopis Dobré jedlo</h3>
<span>Objednať predplatné</span>
<span class="arrow">
<svg aria-hidden="true">
<use xlink:href="#angle-right-regular" href="#angle-right-regular"></use>
</svg>
</span>
</div>
</a>
</div></div></site-header><articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification><div class="page__banner top1Leaderboard"><aa-slot class="banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="main-wrapper"><main class="main" id="main"><article class="article article-detail content" data-id="df92d658-8261-4899-9363-85f0da724103"><div class="grid of-article"><div class="hero is-first"><div class="hero-image has-gallery"><a href="/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu/1" class="link--block'"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2df1284b-0210-46ca-b0fc-f889879abb91_phpohdgek.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Narodeninová párty môže začať."></picture></div></a><div class="hero-attribution"><h3 class="h">https://www.instagram.com/p/CeOtJnONxvM/</h3></div><h1 class="title long first-page" data-don="article_title"><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://dobrejedlo.pluska.sk">
Dobre jedlo
</a></li><li class="breadcrumb__item"><span>Trendy</span></li></ol> Monika Bagárová urobila pre dcérku veľkolepú OSLAVU: Z tej TORTY sa roztopíte!
</h1></div></div><div class="main-content"><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><p data-don="article_perex" class="perex">
Narodeniny treba osláviť a nech je ten deň dokonalý. Taký ho urobila speváčka Monika Bagárová pre svoju dcérku Rumiu a nezabudla pritom na krásnu tortu.
</p><div class="gallery-summary"><ul class="items"><li class="item"><a href='/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu/2' class="link"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cez víkend oslávila Monikina dcérka dva roky - zvieratková torta sa oslávenkyni páčila."></div></div></a></li><li class="item"><a href='/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu/3' class="link"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Narodeninová oslava malej Rumie bola nielen tematická, ale aj krásne zladená v odtieňoch ružovej, zelenej a smotanovej."></div></div></a></li><a href='/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu' class="button"><svg aria-hidden="true"><use xlink:href="#camera" href="#camera"></use></svg><span class="count">+23</span><span>fotiek v galérii</span></a></ul></div><div data-don="article_body" class="article-body"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="dobrejedlo" data-video="59581" data-volume=".20" id="OO59581" data-template="other"></div></video-livebox><p>Ani sa nechce veriť, že je to už 13 rokov, čo Monika Bagárová hviezdila v speváckej súťaži. Mala len 15, keď sa v Superstar dostala až do finále. Jej popularita nezhasla, Monika stalé "frčí" v showbiznise, ale je aj mamou dvojročnej slečny. A práve Rumia, ktorej otcom je MMA zápasník Makhmud Muradov, mala cez víkend oslavu druhých narodenín. </p><p><strong>Akú špeciálnu oslavu pre svoju PRINCEZNU pripravila Monika? &gt;&gt;&gt;</strong></p><div class="sas-position--article-video-ad"><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></div></div><div class="pagination" data-test="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/3
</div><a href="/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div></div><div class="article-footer"><div class="social"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comments" href="#comments"></use></svg><span>Diskusia&nbsp;</span><span class="disqus-comment-count" data-disqus-identifier="df92d658-8261-4899-9363-85f0da724103"></span></button-disqus><button class="article-print" onclick="window.print()"><svg aria-hidden="true"><use xlink:href="#icon-print" href="#icon-print"></use></svg>
Vytlačiť
</button></div><div class="data"><div class="date"><span class="datetime datetime-long"><span class="datetime-day">1.</span>&nbsp;<span class="datetime-month">jún</span>&nbsp;<span class="datetime-time">19:30</span></span>
&nbsp;
</div><div class="author">
Autor:&nbsp;
<span data-don="article_author">db</span></div></div></div><div class="aside"><div class="sticky"><div class="related-articles"><div class="section-heading"><h3 class="h">Súvisiace články
 <svg aria-hidden="true"><use xlink:href="#brush-stroke" href="#brush-stroke"></use></svg></h3></div><ul><li><svg aria-hidden="true"><use xlink:href="#circle" href="#circle"></use></svg><a href="https://dobrejedlo.pluska.sk/tipy/nepeceny-cheesecake-exkluzivne-cukrarky-petry-tothovej" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dac64ccf-a501-4691-aeeb-8a03c8249a9f_phpghmbmk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Cukrárka Petra Tóthová je jednou z porotkýň súťaže Pečie celé Slovensko. Šou si budete môcť pozrieť v RTVS na jeseň."></div></div><h2 class="h">NEPEČENÝ CHEESECAKE: Recept exkluzívne od cukrárky Petry Tóthovej!</h2></a></li><li><svg aria-hidden="true"><use xlink:href="#circle" href="#circle"></use></svg><a href="https://dobrejedlo.pluska.sk/recepty/vonava-talianka-je-super-bazalka-hodi-lososovi-zmrzliny" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b8bc523b-3c83-44e4-acad-39966e57c47f_phpbenelo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Teplé jahody s bazalkou sú fantastická kombinácia.Pokojne ich môžete zjesť
iba s ricottou a chlebík vynechať."></div></div><h2 class="h">Zmrzlina S BAZALKOU? Dokonalo chutí aj v iných jedlách, vyskúšajte naše RECEPTY</h2></a></li><li><svg aria-hidden="true"><use xlink:href="#circle" href="#circle"></use></svg><a href="https://dobrejedlo.pluska.sk/trendy/gaborikovci-darovali-dcerke-rozpravkovu-tortu-skoda-zjest" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/85728f90-4d95-428e-8214-fcaa8eb30fdb_phpoopapo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ivana vie, že láska ide cez žalúdok a tak Mariánovi varí samé dobroty!"></div></div><h2 class="h">Gáboríkovci darovali dcérke rozprávkovú TORTU: Škoda rozkrájať a zjesť!</h2></a></li><li><svg aria-hidden="true"><use xlink:href="#circle" href="#circle"></use></svg><a href="https://dobrejedlo.pluska.sk/recepty/kasa-kasicka-krupicovej-vylizete-tanier-ako-ke-d-ste-boli-deti" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zapekané sladké halušky."></div></div><h2 class="h">Vylížete tanier! Táto KRUPICOVÁ KAŠA bude chutiť malým i veľkým deťom</h2></a></li><li><svg aria-hidden="true"><use xlink:href="#circle" href="#circle"></use></svg><a href="https://dobrejedlo.pluska.sk/videorecepty/recept-pre-deti-cokoladove-susienky-zvladnu-upiect-sami" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/42452247-eb3d-4e2a-8efd-c4905974ba30_phphbmebo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čokoládové sušienky"></div></div><h2 class="h">Nech si sladkosť k MDD zaslúžia: Upečte si s deťmi ČOKOLÁDOVÉ SUŠIENKY</h2></a></li></ul></div></div></div><div class="sidebar"><div class="recent-video-article">
<article-tile data-module="articleTile">
<article class="article-tile" data-id="https%3A%2F%2Fdobrejedlo.pluska.sk%2Fvideo%2Foslavy-platinoveho-jubliea-kralovnej-alzbety-ii-zucastnil-aj-slovak-jakub-abraham">
<a href="https://dobrejedlo.pluska.sk/video/oslavy-platinoveho-jubliea-kralovnej-alzbety-ii-zucastnil-aj-slovak-jakub-abraham" data-videoid="60315">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5b92a2a6-8c3d-4624-bf95-2cedbd830b85_dam-urlkcojkj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Oslavy platinového jubliea kráľovnej Alžbety II. sa zúčastnil aj Slovák Jakub Abrahám">
<div class="video-icon"></div>
</div></div>
<h2 class="h">Oslavy platinového jubliea kráľovnej Alžbety II. sa zúčastnil aj Slovák Jakub Abrahám</h2>
</a>
</article>
</article-tile>
</div>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<div class="section-heading">
<h3 class="h">Populárne z webu
<svg aria-hidden="true">
<use xlink:href="#brush-stroke" href="#brush-stroke"></use>
</svg>
</h3>
 </div>
<div class="items">
<a href="https://dobrejedlo.pluska.sk/tipy/chystate-samozber-jahod-toto-musite-vediet-este-predtym" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d10efd6e-3928-4f14-9a82-dd162442233f_phpabpelp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d10efd6e-3928-4f14-9a82-dd162442233f_phpabpelp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d10efd6e-3928-4f14-9a82-dd162442233f_phpabpelp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d10efd6e-3928-4f14-9a82-dd162442233f_phpabpelp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d10efd6e-3928-4f14-9a82-dd162442233f_phpabpelp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d10efd6e-3928-4f14-9a82-dd162442233f_phpabpelp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Jahodový mrežovník"></div></div>
</div>
<div class="title">
<h3 class="h">Chystáte sa na SAMOZBER JAHÔD? Toto musíte vedieť ešte predtým</h3>
</div>
</a>
<a href="https://dobrejedlo.pluska.sk/recepty/dobre-ranko-dnes-podava-psenova-kasa-kokosovym-mliekom" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pšenová kaša s kokosovým mliekom"></div></div>
</div>
<div class="title">
<h3 class="h">Dobré ránko! Dnes sa podáva PŠENOVÁ KAŠA s kokosovým mliekom</h3>
</div>
</a>
<a href="https://dobrejedlo.pluska.sk/tipy/cucoriedky-vs-brusnice-viete-ktorych-ma-vase-zdravie-vacsi-osoh" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ponúknite sa."></div></div>
</div>
<div class="title">
<h3 class="h">ČUČORIEDKY vs BRUSNICE: Viete, z ktorých má vaše ZDRAVIE väčší OSOH?</h3>
</div>
</a>
<a href="https://dobrejedlo.pluska.sk/tipy/veceru-uvarte-nieco-podla-eleny-je-odbornicka-turecku-kuchynu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/174f3047-8dcc-4466-b2c9-8aa8c0600d16_phpjicbhc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/174f3047-8dcc-4466-b2c9-8aa8c0600d16_phpjicbhc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/174f3047-8dcc-4466-b2c9-8aa8c0600d16_phpjicbhc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/174f3047-8dcc-4466-b2c9-8aa8c0600d16_phpjicbhc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/174f3047-8dcc-4466-b2c9-8aa8c0600d16_phpjicbhc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/174f3047-8dcc-4466-b2c9-8aa8c0600d16_phpjicbhc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Turecké pošírované vajíčka s jogurtom."></div></div>
</div>
<div class="title">
<h3 class="h">Na VEČERU uvarte TURECKÉ ŠPECIALITY podľa Eleny: Voňajú ako dovolenka</h3>
</div>
</a>
<a href="https://dobrejedlo.pluska.sk/trendy/najstavnatejsie-ceresnove-kolace-torty-upecte-cerstvej-urody" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6da3fa60-3fa9-4e65-b92b-48925fbdf2e5_phpcklnbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6da3fa60-3fa9-4e65-b92b-48925fbdf2e5_phpcklnbl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/6da3fa60-3fa9-4e65-b92b-48925fbdf2e5_phpcklnbl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/6da3fa60-3fa9-4e65-b92b-48925fbdf2e5_phpcklnbl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/6da3fa60-3fa9-4e65-b92b-48925fbdf2e5_phpcklnbl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/6da3fa60-3fa9-4e65-b92b-48925fbdf2e5_phpcklnbl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="MAKOVÁ TORTA S ČEREŠŇAMI"></div></div>
</div>
<div class="title">
<h3 class="h">Recepty na najšťavnatejšie ČEREŠŇOVÉ KOLÁČE A TORTY: Upečte z čerstvej úrody!</h3>
</div>
</a>
</div>
</section>
<div class="sticky"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot></div></div><div class="grid of-two"><main><aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="promo"><div class="section-heading"><h3 class="h">Najnovšie video
<svg aria-hidden="true"><use xlink:href="#brush-stroke" href="#brush-stroke"></use></svg></h3></div><promo-box class="video-box dobrejedlo" data-module="ooyala"><div data-area="hp" data-endscreen="dobrejedlo_endscreen" data-playlist="dobrejedlo_playlist" data-position="hp" data-site="dobrejedlo" data-template="hp" data-boxes="4" data-promobox-type="article"></div></promo-box></div><div class="don-box"><div class="section-heading"><h3 class="h">Odporúčame vám
<svg aria-hidden="true"><use xlink:href="#brush-stro<ke" href="#brush-stroke"></use></svg></h3></div><section class="articles-don"></section></div> <div class="like-dislike">
<div class="section-heading">
<h3 class="h">Výtvory z našej kuchyne
<svg aria-hidden="true">
<use xlink:href="#brush-stroke" href="#brush-stroke"></use>
 </svg>
</h3>
<a href="/r/vytvory-z-nasej-kuchyne" class="more">zobraziť viac
<svg aria-hidden="true">
<use xlink:href="#angle-right-regular" href="#angle-right-regular"></use>
</svg>
</a>
</div>
<div class="section-wrapper">
<a href="https://dobrejedlo.pluska.sk/vytvory-z-nasej-kuchyne/peciete-radi-obratene-kolace" class="item">
<div class="image aspect-ratio aspect-ratio--4x5 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="1200" src="" data-src="https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/960/1200" data-srcset="https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/120/150 120w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/240/300 240w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/360/450 360w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/480/600 480w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/600/750 600w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/720/900 720w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/840/1050 840w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/960/1200 960w,https://dam.nmhmedia.sk/image/624e4a06-5f99-4113-9f5d-cf75d6c2e055_phpbninhp.jpg/1080/1350 1080w" data-sizes="auto" sizes="auto" alt="Obrátený ananásový koláč"></div></div>
<h3 class="title">
Pečiete radi OBRÁTENÉ KOLÁČE?
<div class="button">ohodnoťiť</div>
</h3>
</a>
<a href="https://dobrejedlo.pluska.sk/vytvory-z-nasej-kuchyne/dnes-celkom-netradicne-pizza-s-novymi-zemiakmi-a-syrom-s-modrou-plesnou" class="item">
<div class="image aspect-ratio aspect-ratio--4x5 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="1200" src="" data-src="https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/960/1200" data-srcset="https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/120/150 120w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/240/300 240w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/360/450 360w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/480/600 480w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/600/750 600w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/720/900 720w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/840/1050 840w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/960/1200 960w,https://dam.nmhmedia.sk/image/f59f5c85-602b-4a8f-944f-3823a30dd0af_phpkmblld.jpg/1080/1350 1080w" data-sizes="auto" sizes="auto" alt="Pizza s novými zemiakmi."></div></div>
<h3 class="title">
DNES celkom netradične - PIZZA s novými zemiakmi a SYROM s modrou plesňou
<div class="button">ohodnoťiť</div>
</h3>
</a>
<a href="https://dobrejedlo.pluska.sk/vytvory-z-nasej-kuchyne/milovali-sme-ho-klasika-z-cukrarne-je-stavnata-jahodova-kocka-so-zele" class="item">
<div class="image aspect-ratio aspect-ratio--4x5 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="1200" src="" data-src="https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/960/1200" data-srcset="https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/120/150 120w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/240/300 240w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/360/450 360w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/480/600 480w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/600/750 600w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/720/900 720w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/840/1050 840w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/960/1200 960w,https://dam.nmhmedia.sk/image/6b1f6af3-096d-410e-aea1-eb6007c97baf_phpafihlb.jpg/1080/1350 1080w" data-sizes="auto" sizes="auto" alt="Zákusok z cukrárne - želatínová kocka."></div></div>
<h3 class="title">
Milovali sme ho - klasika z CUKRÁRNE je šťavnatá JAHODOVÁ kocka so ŽELÉ
<div class="button">ohodnoťiť</div>
</h3>
</a>
</div>
<a href="/r/vytvory-z-nasej-kuchyne" class="more mobile">zobraziť viac
<svg aria-hidden="true">
<use xlink:href="#angle-right-regular" href="#angle-right-regular"></use>
</svg>
</a>
</div>
<div class="recent-recipes">
<div class="section-heading">
<h3 class="h">Obľúbené recepty
<svg aria-hidden="true">
<use xlink:href="#brush-stroke" href="#brush-stroke"></use>
</svg>
</h3>
</div>
<div class="wrapper">
<article-tile class="article-tile " data-id="707b904f-6059-41f0-b19e-781060b4afd6" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/dobre-ranko-dnes-podava-psenova-kasa-kokosovym-mliekom" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pšenová kaša s kokosovým mliekom"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/dobre-ranko-dnes-podava-psenova-kasa-kokosovym-mliekom">
<h2 class="h">Dobré ránko! Dnes sa podáva PŠENOVÁ KAŠA s kokosovým mliekom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="91eef29f-f7bf-4757-a726-25f4879b3427" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/pestry-oranzovy-salat-vam-rozjasni-den-bulgur-bataty-su-mega-kombo" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pestrý ORANŽOVÝ ŠALÁT vám rozjasní deň: Bulgur a batáty sú mega kombo!"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/pestry-oranzovy-salat-vam-rozjasni-den-bulgur-bataty-su-mega-kombo">
<h2 class="h">Pestrý ORANŽOVÝ ŠALÁT vám rozjasní deň: Bulgur a batáty sú mega kombo!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="255cefd8-8913-490d-9011-a1f5429f5bed" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/to-je-chutovka-recept-rozbif-fazulkami-salatom" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="To je chuťovka! Recept na šťavnatý ROZBIF S FAZUĽKAMI a šalátom"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/to-je-chutovka-recept-rozbif-fazulkami-salatom">
<h2 class="h">To je chuťovka! Recept na šťavnatý ROZBIF S FAZUĽKAMI a šalátom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="64b269ec-1875-41a8-a122-603b09c22122" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/zboznuju-ich-vsetky-deti-spagety-mletym-masom-ich-dnes-isto-potesia" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/acbece7a-c901-41d4-abe4-b6b0597d74d1_dam-urla8ixqe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/acbece7a-c901-41d4-abe4-b6b0597d74d1_dam-urla8ixqe.jpg/150/100 150w,https://dam.nmhmedia.sk/image/acbece7a-c901-41d4-abe4-b6b0597d74d1_dam-urla8ixqe.jpg/300/200 300w,https://dam.nmhmedia.sk/image/acbece7a-c901-41d4-abe4-b6b0597d74d1_dam-urla8ixqe.jpg/450/300 450w,https://dam.nmhmedia.sk/image/acbece7a-c901-41d4-abe4-b6b0597d74d1_dam-urla8ixqe.jpg/600/400 600w,https://dam.nmhmedia.sk/image/acbece7a-c901-41d4-abe4-b6b0597d74d1_dam-urla8ixqe.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Zbožňujú ich všetky deti: ŠPAGETY S MLETÝM MÄSOM ich dnes isto potešia!"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/zboznuju-ich-vsetky-deti-spagety-mletym-masom-ich-dnes-isto-potesia">
<h2 class="h">Zbožňujú ich všetky deti: ŠPAGETY S MLETÝM MÄSOM ich dnes isto potešia!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="859cb2f3-51cb-4bc6-aa53-ce6a04bb4fa4" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/kasa-kasicka-krupicovej-vylizete-tanier-ako-ke-d-ste-boli-deti" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bf168b75-c8cc-4c22-8925-03ba98d28bd9_phphalgko.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Zapekané sladké halušky."></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/kasa-kasicka-krupicovej-vylizete-tanier-ako-ke-d-ste-boli-deti">
<h2 class="h">Vylížete tanier! Táto KRUPICOVÁ KAŠA bude chutiť malým i veľkým deťom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="38b52eec-8d2e-4ad6-88ff-7fb77cffd86a" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/rychla-avokadova-polievka-to-vam-je-dobrota-vyskusajte-ju-este-dnes" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b23775a3-7c4c-412e-8f64-d8b62d128044_dam-url6fzbnz.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b23775a3-7c4c-412e-8f64-d8b62d128044_dam-url6fzbnz.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b23775a3-7c4c-412e-8f64-d8b62d128044_dam-url6fzbnz.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b23775a3-7c4c-412e-8f64-d8b62d128044_dam-url6fzbnz.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b23775a3-7c4c-412e-8f64-d8b62d128044_dam-url6fzbnz.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b23775a3-7c4c-412e-8f64-d8b62d128044_dam-url6fzbnz.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Avokádová polievka"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/rychla-avokadova-polievka-to-vam-je-dobrota-vyskusajte-ju-este-dnes">
<h2 class="h">Rýchla AVOKÁDOVÁ POLIEVKA: To vám je dobrota! Vyskúšajte ju ešte dnes</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="article-discussion"><div class="section-heading"><h3 class="h">Diskusia
<svg aria-hidden="true"><use xlink:href="#brush-stroke" href="#brush-stroke"></use></svg></h3></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></main><div class="sidebar"> <div class="photostory-box">
<div class="section-heading">
<a href="/r/fotostory" class="h">Fotoinšpirácie
<svg aria-hidden="true">
<use xlink:href="#brush-stroke" href="#brush-stroke"></use>
</svg>
</a>
</div>
<div class="section-wrapper">
<a href="https://dobrejedlo.pluska.sk/tipy/cucoriedky-vs-brusnice-viete-ktorych-ma-vase-zdravie-vacsi-osoh" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/6b5b4502-bdd4-4c35-a5b7-b2d3759e761b_phpfceknp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ponúknite sa."></div></div>
</a>
<div class="text">
<h3 class="h">ČUČORIEDKY vs BRUSNICE: Viete, z ktorých má vaše ZDRAVIE väčší OSOH?</h3>
<div class="button">inšpirujte sa</div>
</div>
</div>
</div>
<most-popular class="section most-popular" data-module="mostPopular"></most-popular><div class="sticky"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=df92d658-8261-4899-9363-85f0da724103&amp;portal=dobrejedlo&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;trendy&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></article><div class="sticky-bar"><div class="wrapper"><div class="favorite-categories"><div class="heading"><h3 class="h">Obľúbené <br>kategórie</h3><a href="/r/kategorie" class="mobile">Kategórie receptov</a><a href="/t/sezonne" class="mobile">Sezónne recepty</a></div><div class="items"><a href="/t/sezonne" class="item"><img src="/images/dobrejedlo/cat-sezonne.jpg" width="185" height="232" title="Sezónne recepty"><span>Sezónne</span></a><a href="/t/zdrave" class="item"><img src="/images/dobrejedlo/cat-zdrave.jpg" width="185" height="232" title="Zdravé recepty"><span>Zdravé</span></a><a href="/t/azijska" class="item"><img src="/images/dobrejedlo/cat-azijska.jpg" width="185" height="232" title="Ázijská kuchyna"><span>Ázijská</span></a></div><a href="/r/kategorie" class="more">Všetky</a></div><div class="inspire"><div class="lead"><h3 class="h">Inšpirujte sa</h3></div><div class="recent-recipes">
<div class="section-heading">
<h3 class="h">Obľúbené recepty
<svg aria-hidden="true">
<use xlink:href="#brush-stroke" href="#brush-stroke"></use>
</svg>
</h3>
</div>
<div class="wrapper">
<article-tile class="article-tile " data-id="707b904f-6059-41f0-b19e-781060b4afd6" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/dobre-ranko-dnes-podava-psenova-kasa-kokosovym-mliekom" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/150/100 150w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/300/200 300w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/450/300 450w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/600/400 600w,https://dam.nmhmedia.sk/image/5bbb10de-f59a-4a61-96b9-0328f6d26df7_dam-urlyiwaai.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pšenová kaša s kokosovým mliekom"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/dobre-ranko-dnes-podava-psenova-kasa-kokosovym-mliekom">
<h2 class="h">Dobré ránko! Dnes sa podáva PŠENOVÁ KAŠA s kokosovým mliekom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="91eef29f-f7bf-4757-a726-25f4879b3427" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/pestry-oranzovy-salat-vam-rozjasni-den-bulgur-bataty-su-mega-kombo" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1f39cb3b-269f-4783-a88f-117f2249f1a9_dam-url7cqhqg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pestrý ORANŽOVÝ ŠALÁT vám rozjasní deň: Bulgur a batáty sú mega kombo!"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/pestry-oranzovy-salat-vam-rozjasni-den-bulgur-bataty-su-mega-kombo">
<h2 class="h">Pestrý ORANŽOVÝ ŠALÁT vám rozjasní deň: Bulgur a batáty sú mega kombo!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="255cefd8-8913-490d-9011-a1f5429f5bed" data-module="articleTile">
<a href="https://dobrejedlo.pluska.sk/recepty/to-je-chutovka-recept-rozbif-fazulkami-salatom" class="image">
<div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fbd4ac3c-ea04-4afe-aca9-6a01215f77f4_dam-url3xyz79.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="To je chuťovka! Recept na šťavnatý ROZBIF S FAZUĽKAMI a šalátom"></div></div>
</a>
<div class="text">
<a class="heading" href="https://dobrejedlo.pluska.sk/recepty/to-je-chutovka-recept-rozbif-fazulkami-salatom">
<h2 class="h">To je chuťovka! Recept na šťavnatý ROZBIF S FAZUĽKAMI a šalátom</h2>
</a>
</div>
</article-tile>
</div>
</div>
</div><div class="to-gallery"><div class="heading"><h3 class="h">Galéria <br>k článku</h3></div><div class="gallery-summary"><ul class="items"><li class="item"><a href='/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu/2' class="link"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0236f4d6-0f44-46d2-8fbc-0481e6ffb9e8_phphhiici.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cez víkend oslávila Monikina dcérka dva roky - zvieratková torta sa oslávenkyni páčila."></div></div></a></li><li class="item"><a href='/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu/3' class="link"><div class="image aspect-ratio aspect-ratio--3x2 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1a462528-0b74-4577-9292-364d52450507_phpmljajp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Narodeninová oslava malej Rumie bola nielen tematická, ale aj krásne zladená v odtieňoch ružovej, zelenej a smotanovej."></div></div></a></li><a href='/gal/trendy/monika-bagarova-urobila-pre-dcerku-rumiu-velkolepu-oslavu-pozrite-tu-stylovu-tortu' class="button"><svg aria-hidden="true"><use xlink:href="#camera" href="#camera"></use></svg><span class="count">+23</span><span>fotiek v galérii</span></a></ul></div></div></div></div></main></div><footer class="site-footer"><div class="section-wrapper"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul><p class="copy">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p><a href="https://www.newsandmedia.sk/" class="nmh"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></div></footer><script defer type="text/javascript" src="/js/dobrejedlo/ooyalaDelay.js?v=4.521"></script><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#726d54;fill-rule:evenodd}</style></defs><symbol id="angle-right-regular" viewBox="0 0 192 512"><path d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" /></symbol><symbol id="badge-tested" viewBox="0 0 81.6 81.6"><g transform="translate(33 33)"><circle fill-rule="evenodd" clip-rule="evenodd" fill="#FDF2E7" stroke="#F88A6D" stroke-width="1.616" cx="7.8" cy="7.8" r="40" /><circle fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" stroke="#F88A6D" stroke-width=".673" cx="8.2" cy="8.2" r="23.6" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#231F20" d="M-5.9 39.4c-.1 0-.2-.1-.3-.2-.1-.1-.1-.2 0-.3 0-.1.1-.1.1-.2l3.6-3.5c.1-.1.2-.1.3-.1h.3c.1 0 .2.1.2.2.1.1.1.2.1.3l.3 5v.2c0 .1-.1.2-.3.2H-2c-.1 0-.1-.1-.2-.1-.1-.1-.1-.1-.1-.2l-.2-4.2-3 3c-.1 0-.2 0-.4-.1m.5-5.7c.2.3.4.5.5.8.1.1 0 .3 0 .4 0 .1-.1.2-.2.2h-.3c-.1 0-.1-.1-.2-.2-.1-.2-.2-.5-.4-.6-.2-.2-.4-.3-.6-.5-.3-.2-.6-.3-.8-.3-.2 0-.4.1-.5.3-.1.2-.1.3 0 .5s.3.4.6.7l.8.8c.2.2.3.5.3.7 0 .2 0 .5-.2.8-.2.3-.4.5-.7.6s-.6.2-.9.1c-.3 0-.7-.2-1-.4-.6-.4-1-.8-1.2-1.4V36c0-.1 0-.1.1-.2s.1-.2.2-.2h.3l.1.1s.1.1.1.2l.3.6c.1.2.3.3.6.5s.6.3.8.2c.2 0 .4-.1.6-.3.1-.2.1-.4 0-.5-.1-.2-.3-.4-.6-.7l-.8-.8c-.4-.3-.5-.6-.5-.8 0-.2 0-.5.2-.7.2-.3.4-.5.6-.6.3-.1.6-.2.9-.1.3 0 .7.2 1 .4.4.1.7.4.9.6M-9 38.3l.2.8v.3c0 .1-.1.1-.2.1h-.2c-.1 0-.1-.1-.1-.2l-.2-.8-.8.2h-.3c-.1 0-.1-.1-.1-.2v-.2c0-.1.1-.1.2-.1l.8-.2c.1 0 .3 0 .4.1.2 0 .3.1.3.2m.2-6.7c0 .1 0 .2-.1.3l-2.8 3.4c-.1.1-.2.2-.3.2-.1 0-.2 0-.3-.1l-2.1-1.7c-.1-.1-.2-.2-.2-.3 0-.1 0-.2.1-.3.1-.1.2-.1.3-.1.1 0 .2 0 .3.1l1.7 1.4.9-1.1-1.6-1.3c-.1-.1-.2-.2-.2-.3 0-.1 0-.2.1-.3.1-.1.2-.1.3-.1.1 0 .2 0 .3.1l1.6 1.3 1-1.2-1.7-1.4c-.1-.1-.2-.2-.2-.3s0-.2.1-.3c.1-.1.2-.1.3-.1s.2 0 .3.1l2.1 1.7c0 .1.1.2.1.3m-4.1-3.7c0 .1-.1.2-.2.3l-3.1 2.7.9 1c.2.2.2.4 0 .6-.2.2-.4.2-.6-.1l-2.5-2.8c-.2-.2-.2-.4 0-.6.2-.2.4-.2.6.1l.9 1 3.1-2.7c.1-.1.2-.1.4-.1.1 0 .2.1.3.2.2.1.3.2.2.4m-4.5-5.8c.1-.1.2-.1.3-.1.1 0 .2.1.3.2.1.1.1.2.1.4l-.6 3.4 1.7-1.1c.1-.1.2-.1.4-.1.1 0 .2.1.3.2.1.1.1.2.1.4 0 .1-.1.2-.2.3l-3.8 2.4c-.1.1-.2.1-.4.1-.1 0-.2-.1-.3-.2-.1-.1-.1-.3-.1-.4 0-.1.1-.2.2-.3l1.6-1-3.2-.8c-.1 0-.2-.1-.3-.2-.1-.1-.1-.2-.1-.3 0-.1.1-.2.2-.3.1-.1.2-.1.4 0l2.7.7.5-2.9c.1-.3.1-.4.2-.4m-6.2-1.9v-.3c0-.1.1-.2.2-.2h.3l2.6.8 1.9-.8c.1-.1.3-.1.4 0 .1 0 .2.1.3.3.1.1.1.3 0 .4 0 .1-.1.2-.3.3l-1.9.8-1.3 2.4c-.1.1-.1.2-.2.2h-.3c-.1 0-.2-.1-.2-.2v-.4l1.2-2.2-2.4-.7c-.1-.2-.2-.3-.3-.4m.6-7.3c-.2-.1-.4-.2-.7-.2-.3 0-.5.2-.6.4-.1.2-.1.5-.1.8l.2 1.3 1.7-.3-.2-1.3c0-.3-.1-.5-.3-.7m2.5-1.7c.1 0 .2 0 .3.1.1.1.1.2.2.3v.2c0 .1-.1.1-.1.2l-1.3 1.2c-.1.1-.2.2-.3.4 0 .1-.1.3 0 .5l.1.7 1.7-.3c.1 0 .3 0 .4.1.1.1.2.2.2.3 0 .1 0 .3-.1.4-.1.1-.2.2-.3.2l-4.4.7c-.1 0-.3 0-.4-.1-.1-.1-.2-.2-.2-.3l-.3-1.9c-.1-.6 0-1.1.2-1.4.2-.4.6-.6 1.1-.7.4-.1.8 0 1.1.2.3.2.5.5.7.9 0-.2.1-.3.1-.4.1-.1.2-.3.3-.4l.9-.8c0-.1 0-.1.1-.1m.3-.9c-.1.1-.2.1-.3.1h-4.4c-.1 0-.3 0-.3-.1-.1-.1-.1-.2-.1-.3V7.3c0-.1 0-.3.1-.3.1-.1.2-.1.3-.1.1 0 .2 0 .3.1.1.1.1.2.1.3v2.2h1.5V7.4c0-.1 0-.3.1-.3.1-.1.2-.1.3-.1.1 0 .2 0 .3.1.1.1.1.2.1.3v2.1h1.6V7.3c0-.1 0-.3.1-.3.1-.1.2-.1.3-.1.1 0 .2 0 .3.1.1.1.1.2.1.3V10c-.3.1-.4.2-.4.3m0-5.2c-.3.3-.6.6-1.1.7-.4.2-.9.2-1.4.1-.5-.1-1-.3-1.4-.5s-.6-.6-.8-1c-.2-.5-.2-.9-.1-1.4l.3-.9c.1-.3.3-.5.5-.7.1-.1.1-.1.2-.1h.2c.1 0 .2.1.3.1.1.1.1.1.1.2s-.1.2-.2.3c-.2.2-.3.4-.4.5-.1.2-.2.4-.2.6-.1.5 0 .9.3 1.3.3.3.7.5 1.4.6.6.1 1.1 0 1.5-.2.4-.2.6-.6.7-1.1V3c0-.2-.1-.4-.2-.7v-.2-.2c0-.1.1-.1.1-.2.1 0 .2-.1.3 0 .1 0 .1 0 .2.1.1 0 .1.1.1.2.1.3.2.5.3.8.1.3 0 .6 0 .9-.2.7-.4 1.1-.7 1.4m1-3.9c-.1.1-.2.1-.4 0l-4.2-1.4c-.1 0-.2-.1-.3-.2 0-.1-.1-.2 0-.4l.9-2.6c0-.1.1-.2.2-.3.1-.1.2-.1.3 0 .1 0 .2.1.2.2v.4l-.7 2.1 1.4.5.7-2c0-.1.1-.2.2-.3.1-.1.2-.1.3 0 .1 0 .2.1.2.2v.4l-.7 2 1.5.5.7-2.1c0-.1.1-.2.2-.3.1-.1.2-.1.3 0 .1 0 .2.1.2.2v.4L-19 .9c-.1.1-.1.2-.2.3m0-7.1c.3-.6.2-1-.3-1.3-.5-.3-.9-.1-1.2.5l-.6 1.1 1.6.8c-.1 0 .5-1.1.5-1.1zm1.4 3.1h-.4l-3.9-2.1c-.1-.1-.2-.2-.2-.3 0-.1 0-.2.1-.4l.9-1.6c.3-.5.6-.8 1-1 .4-.1.8-.1 1.3.1s.7.6.8 1c.1.4 0 .9-.2 1.4l-.6 1.2 1.4.8.3.3c0 .1 0 .2-.1.4-.2.1-.3.1-.4.2zm2.7-5.2l-3.3-2.4-.8 1.1c-.2.2-.4.3-.6.1-.2-.2-.2-.4 0-.6l2.2-3c.2-.2.4-.3.6-.1.2.2.2.4 0 .6l-.8 1.1 3.3 2.5c.1.1.2.2.2.3 0 .1 0 .2-.1.4-.1.1-.2.2-.3.2-.2-.1-.3-.1-.4-.2zm1.3-8.7c.1-.1.2-.1.3-.1.1 0 .2 0 .3.1.1.1.1.2.1.3l.2 2.7 1.4 1.5c.1.1.2.2.2.4s-.1.2-.2.3c-.1.1-.2.2-.3.2-.1 0-.2-.1-.3-.2l-1.5-1.5-2.7-.3c-.1 0-.2-.1-.3-.1-.1-.1-.1-.2-.1-.3 0-.1 0-.2.1-.3.1-.1.2-.1.4-.1l2.4.3-.2-2.5c.1-.2.1-.3.2-.4m8.4-.7c.1-.4 0-.9-.4-1.5-.3-.5-.7-.9-1.1-1.1-.4 0-.8 0-1.2.2-.4.2-.7.6-.8 1-.1.4 0 .9.4 1.5.3.5.7.9 1.1 1.1.4.2.8.1 1.3-.1.3-.3.6-.6.7-1.1m-1.7 2.1c-.4 0-.9-.1-1.2-.4-.4-.3-.7-.6-1-1.1-.3-.5-.4-1-.4-1.4 0-.5.1-.9.3-1.3.2-.4.6-.7 1-1 .5-.3.9-.4 1.3-.4s.9.1 1.2.4c.4.3.7.6 1 1.1.3.5.4 1 .4 1.4 0 .5-.1.9-.3 1.3-.2.4-.6.7-1 1-.4.3-.9.4-1.3.4m5.2-2.4c-.1 0-.2-.1-.3-.3l-1.4-3.8-1.3.5c-.3.1-.5 0-.6-.2-.1-.3 0-.4.3-.5l3.5-1.3c.3-.1.5 0 .6.2.1.3 0 .4-.3.5l-1.3.5 1.4 3.8v.4c-.1.1-.1.2-.3.2-.1.1-.2.1-.3 0m3-1c-.1-.1-.2-.2-.2-.3l-.8-4.3c0-.1 0-.3.1-.4.1-.1.2-.2.3-.2l2.7-.5h.4c.1.1.1.1.2.3 0 .1 0 .2-.1.3-.1.1-.2.1-.3.2l-2.2.4.3 1.4 2.1-.4H4c.1 0 .1.1.2.3 0 .1 0 .2-.1.3-.1.1-.2.1-.3.2l-2.3.4.3 1.5 2.2-.4h.4c.1.1.1.1.2.3 0 .1 0 .2-.1.3-.1.1-.2.1-.3.2l-2.7.5c-.2 0-.3 0-.4-.1m4.8-.7c-.4-.1-.6-.2-.9-.4-.1-.1-.2-.2-.2-.4 0-.1 0-.2.1-.3.1 0 .1-.1.2-.1s.2 0 .3.1c.2.1.5.3.7.3.2.1.5.1.8.1.4 0 .6-.1.8-.2.2-.2.3-.3.3-.6 0-.2-.1-.3-.3-.4-.2-.1-.5-.2-.9-.3-.4-.1-.8-.2-1.1-.3-.3-.1-.5-.3-.6-.5-.1-.2-.2-.4-.2-.7 0-.3.1-.6.2-.8.2-.3.4-.5.7-.6.3-.2.7-.2 1.1-.3.7 0 1.3.1 1.8.5.1.1.1.1.1.2v.2c0 .1 0 .2-.1.3s-.1.1-.2.1h-.1s-.1 0-.2-.1l-.6-.3c-.2-.1-.5-.1-.8-.1-.3 0-.6.1-.8.2-.2.1-.3.3-.3.6 0 .2.1.4.3.5.2.1.5.2.9.3.5.1.8.2 1.1.3.3.1.5.3.7.4.2.2.3.4.3.7 0 .3-.1.6-.2.8s-.4.5-.8.6c-.3.1-.7.2-1.1.2-.3.1-.7.1-1 0m5.1 0c-.1-.1-.1-.2-.1-.4l.5-4.1H10c-.3 0-.4-.2-.4-.5s.2-.4.5-.3l3.7.4c.3 0 .4.2.4.5s-.2.4-.5.3l-1.4-.2-.5 4.1c0 .1-.1.3-.2.3-.1.1-.2.1-.4.1l-.2-.2m6.4.3c.4-.2.6-.7.8-1.3.2-.6.2-1.1 0-1.5-.2-.4-.5-.7-1-.8-.5-.1-.9-.1-1.2.2-.4.2-.6.7-.8 1.3-.2.6-.2 1.1 0 1.5.2.4.5.7 1 .8.5.1.9 0 1.2-.2m-2.6.2c-.3-.3-.5-.7-.6-1.2-.1-.5 0-.9.1-1.5.2-.5.4-1 .7-1.3.3-.3.7-.6 1.1-.7.4-.1.9-.1 1.4.1.5.1.9.4 1.2.7.3.3.5.7.6 1.2.1.5 0 .9-.1 1.5-.2.5-.4 1-.7 1.3-.3.3-.7.6-1.1.7-.4.1-.9.1-1.4-.1-.5-.2-.9-.4-1.2-.7m10.4-1.3c.1.1.2.1.2.3.1.1.1.2 0 .3l-.1.1-3.9 3.1c-.1.1-.2.1-.3.1-.1 0-.2 0-.3-.1-.1 0-.2-.1-.2-.2-.1-.1-.1-.2-.1-.3l.2-5v-.2c.1-.1.2-.2.3-.2.1 0 .3 0 .4.1.1 0 .1.1.2.2 0 .1.1.2.1.2l-.2 4.2 3.3-2.7c.1.1.3.1.4.1m.1 4.2l1.6 1.2.5-2.4-2.1 1.2zm2 3.4c-.1.1-.2.1-.3.2-.1 0-.2 0-.3-.1-.1-.1-.1-.1-.1-.2v-.3l.2-1.1-2.1-1.6-1 .5c-.1 0-.2.1-.3.1-.1 0-.2 0-.2-.1-.1-.1-.2-.2-.2-.3 0-.1 0-.2.1-.3 0-.1.1-.1.2-.1l4.3-2.4c.1-.1.2-.1.3-.1.1 0 .2 0 .3.1l.2.2c0 .1.1.2 0 .3l-1 4.8c-.1.3-.1.4-.1.4zm6.9.4c0 .1-.1.2-.2.3l-3.3 3c-.1.1-.2.1-.3.1-.1 0-.2-.1-.3-.2-.1 0-.2-.1-.1-.3l.8-4.5-2.4 2.2c-.1.1-.2.1-.3.2s-.2-.1-.3-.2-.1-.2-.1-.3c0-.1.1-.2.2-.3l3.3-3c.1-.1.2-.1.3-.1.1 0 .2.1.3.2.1.1.1.2.1.4l-.9 4.4 2.4-2.2c.1-.1.2-.1.3-.1.1 0 .2.1.3.2.2 0 .2.1.2.2m2.6 2.9v-.2c0-.1 0-.1.1-.1h.2l1 .2c.1 0 .2.1.3.2.1.1.1.2 0 .3 0 .1-.1.2-.2.2s-.1.1-.2 0c-.1 0-.2 0-.2-.1l-1-.5c.1.1 0 0 0 0m-5.7 1.5c0-.1.1-.2.2-.3l3.7-2.4c.1-.1.2-.1.4-.1.1 0 .2.1.3.2L37.2-8c.1.1.1.2.1.3 0 .1-.1.2-.2.3-.1.1-.2.1-.3.1-.1 0-.2-.1-.3-.2l-1.2-1.9-1.2.8 1.1 1.8c.1.1.1.2.1.3 0 .1-.1.2-.2.3-.1.1-.2.1-.3 0-.1 0-.2-.1-.3-.2l-1.1-1.8-1.3.8 1.2 1.9c.1.1.1.2.1.3 0 .1-.1.2-.2.3-.1.1-.2.1-.3 0-.1 0-.2-.1-.3-.2l-1.5-2.3v-.4M38-.6c.2.1.4.1.7 0 .3-.1.4-.2.5-.5.1-.2 0-.5-.1-.8L38.7-3l-1.6.6.4 1.2c.1.3.3.5.5.6m-2.2 2.2h-.3c-.1-.1-.2-.2-.2-.3v-.2c0-.1 0-.2.1-.2l1.1-1.5c.1-.1.2-.3.2-.4 0-.1 0-.3-.1-.5l-.2-.7-1.6.6h-.4c-.1-.1-.2-.1-.2-.3v-.4c.1-.1.2-.2.3-.2L38.6-4h.4c.1.1.2.1.2.3l.7 1.7c.2.6.2 1 .1 1.4-.2.4-.5.7-.9.8-.4.1-.8.1-1.1 0-.3-.1-.6-.4-.8-.8 0 .1 0 .3-.1.4 0 .1-.1.3-.2.4l-.8 1c-.1.3-.2.3-.3.4m-.1.9c.1-.1.2-.2.3-.2l4.3-.8c.1 0 .3 0 .4.1.1.1.2.2.2.3l.5 2.7V5c-.1.1-.1.1-.3.2-.1 0-.2 0-.3-.1-.1-.1-.1-.2-.2-.3l-.4-2.2-1.4.3.4 2.1v.4c-.1.1-.1.1-.3.2-.1 0-.2 0-.3-.1-.1-.1-.1-.2-.2-.3L38 3.1l-1.5.3.4 2.2V6c-.1.1-.1.1-.3.2-.1 0-.2 0-.3-.1-.1-.1-.1-.2-.2-.3l-.5-2.7c.1-.4.1-.5.1-.6m1.4 5.9c0 1.2.6 1.8 1.9 1.8 1.2 0 1.9-.6 1.9-1.8v-.9h-3.7l-.1.9zm-.7-1.7c.1-.1.2-.1.3-.1h4.4c.1 0 .3 0 .3.1.1.1.1.2.1.3v1.5c0 .9-.2 1.5-.7 2-.5.5-1.1.7-2 .7-.8 0-1.5-.2-2-.7-.5-.5-.7-1.2-.7-2V7c.2-.1.2-.3.3-.3zm1.6 6.7l-.4 2 2.4-.6-2-1.4zm-2.3 3.3c-.1 0-.2-.1-.3-.2-.1-.1-.1-.2-.1-.3 0-.1 0-.2.1-.2.1-.1.1-.1.2-.1l1.1-.3.5-2.6-.9-.6-.2-.2V12c0-.1.1-.2.2-.3.1-.1.2-.1.3-.1.1 0 .1 0 .2.1l4 2.9c.1.1.2.1.2.2v.3c0 .1-.1.2-.1.3-.1.1-.2.1-.3.2l-4.8 1.2c0-.1 0-.1-.1-.1zM34 21.3c-.1 0-.2-.1-.2-.2s-.1-.2 0-.3c0-.1.1-.2.3-.3l3.1-1.5-1.9-.7c-.3-.2-.3-.3-.4-.4-.1-.1-.1-.2 0-.4.1-.1.1-.2.3-.3h.4l4.1 1.6c.1.1.2.1.3.2.1.1.1.2 0 .4-.1.1-.1.2-.3.3s-.2 0-.4 0l-1.8-.7 1.3 3.1c.1.1.1.2 0 .3 0 .1-.1.2-.2.2s-.2.1-.3 0-.3 0-.3-.1l-1-2.6-2.7 1.3c-.1.1-.2.1-.3.1m-.9 1.1c.4-.2.8-.3 1.3-.3s.9.2 1.4.5c.5.3.8.6 1.1 1 .2.4.4.8.4 1.2 0 .4-.1.9-.4 1.3-.2.3-.4.5-.6.7-.2.2-.5.4-.8.5h-.2c-.1 0-.1 0-.2-.1s-.2-.1-.2-.2v-.2c.1-.1.1-.2.2-.2.2-.1.4-.2.6-.4.1-.1.3-.3.4-.5.3-.5.3-.9.2-1.3-.1-.4-.5-.8-1-1.1-.6-.3-1-.5-1.5-.4-.4.1-.8.3-1 .8-.1.2-.2.4-.2.6V25.2c0 .1 0 .1-.1.2 0 .1-.1.1-.2.1s-.2 0-.3-.1c-.1 0-.1-.1-.2-.1 0-.1-.1-.1-.1-.2v-.9l.3-.9c.4-.4.7-.7 1.1-.9m-2.3 3.3c.1 0 .2 0 .4.1l3.5 2.7c.1.1.2.2.2.3 0 .1 0 .2-.1.4-.1.1-.2.2-.3.2-.1 0-.2 0-.4-.1l-3.5-2.7c-.1-.1-.2-.2-.2-.3 0-.1 0-.2.1-.4 0-.1.1-.2.3-.2M28 30.5c0 .4.3.9.7 1.3.4.4.9.7 1.3.7s.8-.1 1.2-.5c.3-.3.5-.7.5-1.2 0-.4-.3-.9-.7-1.3-.4-.4-.9-.7-1.3-.7s-.8.1-1.2.5c-.4.4-.5.8-.5 1.2m1.1-2.4c.4-.1.9-.1 1.3.1.4.1.9.4 1.2.8.4.4.7.8.8 1.2s.2.9 0 1.3c-.1.4-.4.8-.7 1.2-.4.4-.8.6-1.2.7-.4.1-.9.1-1.3-.1-.4-.1-.8-.4-1.2-.8s-.7-.8-.8-1.2c-.1-.4-.2-.9 0-1.3.1-.4.4-.8.7-1.2.4-.4.8-.6 1.2-.7m-3.7 3.7c.5.1 1 .5 1.4 1.1l1.5 2.3c.1.1.1.2.1.4 0 .1-.1.2-.2.3-.1.1-.2.1-.4.1-.1 0-.2-.1-.3-.2L26 33.3c-.3-.4-.5-.6-.8-.7-.3-.1-.6 0-1 .2-.3.2-.5.5-.6.8 0 .3.1.7.3 1l1.5 2.3c.1.1.1.2.1.4 0 .1-.1.2-.2.3-.1.1-.2.1-.4.1-.1 0-.2-.1-.3-.2l-1.5-2.3c-.4-.6-.5-1.2-.4-1.7s.5-1 1.1-1.4c.5-.3 1.1-.4 1.6-.3m-3.8 3.6c.1 0 .1.1.2.2l1.6 2.5v.1c.1.1.1.3 0 .4l-.3.3c-.2.1-.3.1-.4.1-.1 0-.2-.1-.3-.3v-.1l-1.1-2.8v-.2c0-.1.1-.1.1-.2s.1 0 .2 0m-.5-1.4c.1 0 .2.1.3.3.1.1.1.3 0 .4 0 .1-.1.3-.3.3-.1.1-.3.1-.4 0s-.2-.1-.3-.3c-.1-.1-.1-.3 0-.4 0-.1.1-.3.3-.3.1-.1.2-.1.4 0m-1.2 2.2c.1 0 .1.1.2.2l1.4 2.6v.1c.1.1.1.3 0 .4l-.3.3c-.2.1-.3.1-.4 0s-.2-.1-.3-.3v-.1l-.9-2.8v-.2c0-.1.1-.1.1-.1 0-.1.1-.1.2-.1m-.4-1.4l.3.3c.1.1.1.3 0 .4l-.3.3c-.1.1-.3.1-.4 0l-.3-.3c-.1-.2-.1-.3 0-.4l.3-.3c.1-.1.2-.1.4 0m-1.4 2.1c.1 0 .1.1.2.2l1.2 2.7v.1c.1.1 0 .3 0 .4l-.3.3c-.2.1-.3.1-.4 0l-.3-.3v-.1l-.7-2.9v-.2c0-.1.1-.1.2-.1 0-.1 0-.1.1-.1m-.3-1.5l.3.3c.1.2 0 .3 0 .4l-.3.3c-.1.1-.3 0-.4 0l-.3-.3c-.1-.2 0-.3 0-.4l.3-.3c.1-.1.3 0 .4 0" /><path d="M-2.2 6.3c.1 0 .3-.1.4-.2s.2-.2.3-.4c.1-.2.1-.4 0-.6V5c-.1-.4-.2-1.3-.5-2.4-.2-1.2-.5-2.5-.7-3.7s-.5-2.1-.6-2.5c-.1-.4-.3-.7-.5-.8-.2-.2-.5-.2-.7-.2-.5.1-.9.3-1.3.8-.7.7-1 1.1-.9 1.3 0 .1 0 .1.1.1.1.1.2.1.4.1.1 0 .5-.3 1.1-.9.1 1.5.2 2.6.3 3.4l.2.8c.4 2.2.8 3.7 1.4 4.6.3.6.6.8 1 .7zm4.6-.7c.8-.1 1.4-.8 1.8-1.9.2-.6.3-1.3.4-2V0c-.1-.6-.1-1-.2-1.3-.2-1.2-.6-2.2-1.1-3-.6-1-1.5-1.4-2.5-1.2-.5.1-.9.3-1.2.7-.6.7-.9 1.8-1 3.3 0 .7.1 1.4.2 2.1.1.7.3 1.3.5 1.9.3.8.6 1.5 1.1 2 .6.8 1.3 1.2 2 1.1zm0-1c-.2 0-.3-.2-.5-.6-.2-.4-.3-.9-.5-1.4-.1-.5-.2-1-.3-1.3C1 .1.8-1 .8-2.1c-.1-1.6.1-2.5.5-2.6.3-.1.5.1.8.4.2.3.4.7.5 1.2.1.5.3.9.3 1.4.2.7.3 1.5.3 2.4.1 1.4 0 2.5-.3 3.2-.1.4-.3.6-.5.7zM9 4.4c.8-.1 1.4-.8 1.8-1.9.2-.6.3-1.3.4-2v-1.7c-.1-.5-.1-.8-.1-1.1-.2-1.2-.6-2.2-1.1-3-.7-1.1-1.6-1.6-2.6-1.4-.5.1-.9.3-1.2.7-.6.7-.9 1.8-1 3.3 0 .7.1 1.4.2 2.1.1.7.3 1.3.5 1.9.3.8.6 1.5 1.1 2 .6.9 1.3 1.2 2 1.1zm0-1c-.2 0-.4-.2-.5-.6-.2-.4-.3-.9-.5-1.4-.1-.5-.2-1-.3-1.3-.1-1.2-.2-2.3-.3-3.4-.1-1.6.1-2.5.5-2.5.3-.1.5.1.8.4.2.3.4.7.5 1.2.1.5.3.9.3 1.4.1.7.2 1.5.2 2.4.1 1.4 0 2.5-.3 3.2 0 .4-.2.6-.4.6zm4.7-.5c.3-.1.6-.4.9-1.1.4-1 .8-2.3 1.4-4v-.1c.5-1.6.9-2.8 1.2-3.8.1-.5.2-.9.1-1.2 0-.2-.1-.4-.3-.5h-.1c-.2 0-.4.3-.6.8-.2.5-.5 1.2-.8 2-.3.8-.6 1.6-1 2.5-.3.9-.6 1.7-.8 2.5-.2.8-.4 1.4-.4 1.7v.8c0 .2.1.4.3.4h.1zm-.7-5c.3-.1.6-.2.8-.5.2-.2.4-.5.5-.9.1-.3.1-.6.1-.9v-.4-.2c-.1-.5-.4-1-.9-1.2-.3-.2-.6-.2-1-.1s-.7.2-.9.5c-.2.2-.4.5-.4.9-.1.3-.1.7 0 1.1.1.3.2.7.3 1 .2.3.4.5.6.7.3 0 .6.1.9 0zm0-.7c-.2 0-.4-.3-.6-1-.1-.5-.1-1 0-1.4.1-.3.2-.5.4-.5.4-.1.7.2.8.9 0 .3.1.6 0 .9 0 .3-.1.6-.2.8-.1.2-.3.3-.4.3zm5.1 4.4c.3-.1.6-.2.8-.5.2-.3.4-.5.5-.9.1-.3.1-.6.1-.9v-.5c-.1-.7-.4-1.1-.9-1.4-.3-.2-.6-.2-1-.1s-.7.2-.9.5c-.2.3-.4.5-.4.9-.1.3-.1.7 0 1.1.1.3.2.7.3 1 .1.2.4.4.6.6.3.2.6.2.9.2zm0-.7c-.2 0-.4-.3-.6-1-.1-.5-.1-1 0-1.4.1-.3.2-.5.4-.5.4-.1.7.2.8.9 0 .3.1.6 0 .9 0 .3-.1.6-.2.8-.1.1-.2.3-.4.3zM-2.8 15.7c.3-.1.7-.2 1.1-.3.5-.2.9-.4 1.1-.5.1-.1.2-.2.2-.3v-.2c0-.1-.2-.2-.4-.2 0 0-.2.1-.5.1-.5.1-.8.2-1.1.3-.2 0-.4.1-.6.1.2-.4.4-.9.7-1.6h.6c.1 0 .2-.1.3-.1.1-.1.1-.2.1-.4 0-.1-.1-.2-.3-.2-.1 0-.2 0-.3-.1.2-.4.4-.8.5-1.2.2-.4.3-.7.4-1 .1-.3.1-.5.1-.6.1-.2.1-.4-.1-.5-.1-.1-.3-.2-.5-.2h-.6c-.2 0-.5.2-1 .4s-1 .4-1.4.5c-.2.1-.3.1-.3.2v.1c0 .1.1.1.1.2.1.1.2.1.3.1h.5c.2 0 .6-.1 1-.3.2-.1.4-.1.6-.2-.4.9-.9 1.7-1.2 2.5h-.2c-.4.1-.7.2-.7.5v.1c0 .2.2.3.4.3h.2c-.2.7-.4 1.2-.4 1.7v.5c0 .2.1.3.3.3.2.1.3.1.5.1s.4-.1.6-.1zM1 7.8c.1 0 .1-.1.2-.1l.1-.2c.1-.2.2-.3.4-.5.1-.1.1-.2.1-.3 0-.1-.1-.2-.2-.2s-.2-.1-.3 0c-.3 0-.5.2-.6.6-.1.3-.1.5-.1.6 0 .1 0 .1.1.1s.2.1.3 0zm3.2 6.8c.1 0 .2-.1.2-.4 0-.1 0-.2-.1-.3-1.1-4-2.1-6-2.9-5.8-.3 0-.4.1-.6.2-.2.3-.4.7-.5 1.1-.2.9-.3 2-.3 3.2 0 .8.1 1.3.1 1.6 0 .2.1.4.1.5.1.3.3.4.6.4s.5-.2.6-.3c.1-.2.2-.4.2-.7V13c.7-.1 1.1-.2 1.3-.3.4 1.1.8 1.7 1 1.8.1.1.2.1.3.1zm-1.5-2.4c-.2 0-.6 0-1.2.1 0-.5-.1-1-.1-1.5s0-1.1.1-1.8c.1.2.2.4.3.8.3.7.6 1.5.9 2.4zm3.4 2.1c.4-.1.5-.4.4-.9 0-.1 0-.2-.1-.3 0-.1 0-.2-.1-.2.4.1.8.1 1.4 0 .2 0 .5-.1.7-.2.2-.2.5-.4.6-.7.1-.2.1-.3.1-.4 0-.1 0-.1-.1-.1-.1-.1-.1-.1-.2-.1s-.2.1-.4.2c-.3.3-.6.4-.8.5-.3.1-.6 0-.8-.3.3-.3.5-.6.7-.9.2-.2.3-.5.5-.9s.3-.7.3-1v-.8c-.1-.3-.3-.6-.5-.8-.2-.2-.4-.2-.7-.2-.2.1-.5.2-.8.5-.2.3-.5.7-.7 1.4 0-.1 0-.3-.1-.5-.1-.3-.1-.6-.2-.7-.2-.4-.4-.5-.8-.5-.3.1-.5.3-.5.6 0 .9.1 1.8.3 2.8.2 1 .5 2 .9 2.9.1.3.3.5.5.5.2.1.3.1.4.1zM6 11.7v-.2c-.2-.8-.1-1.5.1-2.2.1-.3.2-.5.3-.7.1-.2.2-.3.3-.3.1 0 .1 0 .2.2v.7c-.1.5-.2 1-.5 1.6-.2.6-.3.9-.4.9zm7 1.2c.2 0 .3-.3.2-.8 0-.2-.1-1-.3-2.4-.2-1.3-.3-2.1-.3-2.3 0-.2-.1-.4-.2-.6-.2-.3-.5-.4-.9-.4-.4.1-.5.4-.5 1 0 .3.1.7.2 1.2.1.7.2 1.1.2 1.2-.1 1.4-.3 2.1-.6 2.1-.2 0-.5-.5-.7-1.8-.1-.5-.2-1-.2-1.5 0-.3-.1-.6-.1-.9 0-.2-.1-.3-.1-.4 0-.3-.2-.5-.4-.5-.4.1-.4 1-.1 2.9.3 1.5.7 2.5 1.2 2.9.2.1.4.2.6.1.2 0 .3-.1.4-.3l.3-.6c.1-.2.1-.5.2-.7.2.8.5 1.3.7 1.5.2.2.3.3.4.3zm2.5-.3c.1 0 .2-.1.3-.1.1-.1.2-.2.2-.3v-.5c0-.2-.1-.4-.2-.7 0-.2-.1-.3-.1-.3.2.3.4.5.7.7.3.2.5.2.7.2.2 0 .4-.1.5-.3.2-.2.3-.5.2-.7 0-.1 0-.1-.1-.2s-.1-.1-.2-.1c0 0-.1.1-.1.2s-.1.2-.2.3c-.1.1-.2.1-.3.2-.2 0-.5-.2-.8-.6-.2-.4-.4-.6-.4-.8 0 0 .1-.3.2-.7.2-.5.3-1 .4-1.4v-.1c.1-.4.2-.7.2-.9v-.3c0-.2-.1-.3-.2-.3s-.2.1-.3.2c-.3.4-.6 1.2-.9 2.3-.1.2-.1.3-.1.4 0-.1 0-.3-.1-.5.1-.8.1-1.1.1-1.3 0-.2-.1-.3-.1-.4-.1-.3-.2-.5-.4-.6-.2-.1-.4-.2-.6-.1-.1 0-.2.1-.3.2-.1.1-.1.3-.1.5.1 1.1.2 2.1.4 3.1.2 1.3.5 2.2.9 2.7.1.2.4.3.7.2zm6.7-1.2c.1 0 .2-.1.2-.4 0-.1 0-.2-.1-.3-1.1-4-2.1-6-2.9-5.8-.2 0-.3.1-.5.3-.2.3-.4.6-.6 1.1-.2.8-.3 1.9-.3 3.2 0 .8.1 1.3.1 1.6 0 .2.1.4.1.5.1.3.3.4.6.4s.5-.2.6-.3c.1-.2.2-.4.2-.7V9.9c.7-.1 1.1-.2 1.3-.3.4 1.1.8 1.7 1 1.8h.3zm-1.4-2.3c-.2 0-.6 0-1.2.1 0-.5-.1-1-.1-1.5s0-1.1.1-1.8c.1.2.2.4.3.8.3.6.5 1.4.9 2.4zM3.2 24c.3-.1.6-.2.9-.4.2-.2.4-.4.6-.7s.3-.5.3-.8c0-.2.1-.3 0-.4 0-.1 0-.1-.1-.1-.1-.1-.1-.1-.2-.1-.2 0-.3.2-.4.4-.1.3-.2.6-.4.8-.3.4-.5.6-.8.6-.2 0-.3-.1-.5-.3-.2-.2-.3-.6-.4-1.1-.1-.6-.1-1.1-.1-1.8 0-.9.2-1.5.4-2 .1-.2.3-.3.4-.4.1 0 .2 0 .3.1.1.1.1.2.2.4.1.3 0 .6 0 1v.1c0 .1 0 .1.1.1h.2c.1 0 .2-.1.2-.2.1-.4.2-.8.1-1.2-.1-.8-.6-1.1-1.3-.9-.3.1-.7.2-.9.4-.3.2-.5.5-.6.9-.2.4-.3.7-.3 1.2-.1.4-.1.8-.1 1.1s.1.6.1.8c.1.6.3 1.2.6 1.6.4.8 1 1 1.7.9zm3.2-.4c.3 0 .3-.4.2-1.1V22c0-.1 0-.2-.1-.3.1 0 .3-.1.5-.1.3-.1.5-.1.6-.2 0 .3.2.6.3.9.2.4.4.6.7.6.2 0 .3-.3.3-.8 0-.4-.1-1.2-.2-2.4-.1-1.4-.2-2.2-.2-2.3-.1-.4-.3-.7-.5-.9-.1-.1-.3-.1-.5-.1-.4.1-.5.4-.5 1l.3 2.1c.1.4.2.8.2 1.2-.5.2-.9.3-1.2.3 0-.2-.1-.6-.1-1.1-.1-.9-.2-1.6-.3-2-.1-.6-.2-1-.3-1.1-.1-.1-.2-.1-.4-.1-.1 0-.2.1-.3.1-.1.1-.1.2 0 .3s.1.6.2 1.2c.1.7.2 1.5.4 2.6.2 1.4.5 2.2.7 2.5 0 .2.1.2.2.2zm6.8-1.5c.2 0 .3-.3.2-.8 0-.2-.1-1-.3-2.4-.2-1.3-.3-2.1-.3-2.3 0-.2-.1-.4-.2-.6-.2-.3-.5-.4-.9-.4-.4.1-.5.4-.5.9 0 .3.1.7.2 1.2.1.7.2 1.1.2 1.2-.1 1.4-.3 2.1-.6 2.1-.2 0-.5-.5-.7-1.8-.1-.5-.2-1-.2-1.5 0-.3-.1-.6-.1-.9 0-.2-.1-.3-.1-.4-.1-.4-.3-.6-.5-.6-.4.1-.4 1-.1 2.9.3 1.5.7 2.5 1.2 2.9.2.1.4.2.6.1.2 0 .3-.1.4-.3l.3-.6c.1-.2.1-.5.2-.7.2.8.5 1.3.7 1.5.2.5.3.6.5.5zm3.4-.3c.1 0 .2-.1.3-.1.1-.1.2-.2.2-.3v-.5c-.1-.6-.3-1.4-.5-2.4s-.4-1.9-.6-2.5c.4-.1.7-.2.9-.2.2 0 .3-.1.4-.2.1-.1.1-.2.1-.3 0-.1-.1-.1-.1-.2-.1 0-.2-.1-.3-.1-.4 0-.9.1-1.5.2-.2-.1-.4-.2-.5-.1-.2 0-.3.1-.4.3-1.1.2-1.6.5-1.5.9 0 .1.1.2.2.2.1.1.2.1.4 0 .2 0 .5-.1.9-.2.1.9.2 1.7.3 2.4.4 2.1 1 3.2 1.7 3.1zm2.6-.6c.4-.1.7-.2 1-.4.1-.1.2-.2.2-.3 0-.1-.1-.1-.1-.2-.1 0-.1-.1-.2-.1h-.2c0-.1-.1-.9-.3-2.4-.1-1-.3-1.7-.3-2.3l-.1-.4c.2-.1.4-.2.3-.4 0-.2-.3-.3-.8-.2-.3 0-.5.1-.8.2-.2.1-.4.2-.5.3-.1.1-.2.2-.2.3 0 .1.1.2.3.2h.3c.1.9.2 1.6.3 2.2.2 1.4.5 2.3.8 2.8-.5.2-.7.4-.7.5 0 .1.1.2.3.2h.7z" /></g></symbol><symbol id="book-open-regular" viewBox="0 0 640 512"><path d="M561.91 0C549.44 0 406.51 6.49 320 56.89 233.49 6.49 90.56 0 78.09 0 35.03 0 0 34.34 0 76.55v313.72c0 40.73 32.47 74.3 73.92 76.41 36.78 1.91 128.81 9.5 187.73 38.69 8.19 4.05 17.25 6.29 26.34 6.58v.05h64.02v-.05c9.09-.29 18.15-2.53 26.34-6.58 58.92-29.19 150.95-36.78 187.73-38.69C607.53 464.57 640 431 640 390.27V76.55C640 34.34 604.97 0 561.91 0zM296 438.15c0 11.09-10.96 18.91-21.33 14.96-64.53-24.54-153.96-32.07-198.31-34.38-15.9-.8-28.36-13.3-28.36-28.46V76.55C48 60.81 61.5 48 78.06 48c19.93.1 126.55 7.81 198.53 40.49 11.63 5.28 19.27 16.66 19.28 29.44L296 224v214.15zm296-47.88c0 15.16-12.46 27.66-28.36 28.47-44.35 2.3-133.78 9.83-198.31 34.38-10.37 3.94-21.33-3.87-21.33-14.96V224l.14-106.08c.02-12.78 7.65-24.15 19.28-29.44C435.4 55.81 542.02 48.1 561.94 48 578.5 48 592 60.81 592 76.55v313.72z" /></symbol><symbol id="brush-stroke" viewBox="0 0 114 19"><g data-name="Layer 2"><path d="M114 3.27a7.62 7.62 0 00-.14-.89c-.24-.71-.68-.86-2-.78h-2.37c-1.86-.06-3.73-.22-5.59-.19-3.48.06-7 .21-10.43.36-1.79.07-3.58.32-5.37.31-3.66 0-7.33-.22-11-.25-1.73 0-3.46.12-5.17.29-1 .07-1.94.27-2.93.36A4.94 4.94 0 0165.57 2a1.86 1.86 0 00-.84-.29c-2.24-.18-4.49-.33-6.73-.49a1.41 1.41 0 00-.41 0c-3.59.41-7.16-.14-10.72-.3C42.41.71 38 .31 33.52 0a1.05 1.05 0 00-.77.27c3.1.27 6.25.47 9.25.83s6.19.88 9.21 1.45a3.86 3.86 0 00-2.65.77l1.85.41c-.25.42-.48.7-1.42.74-1.11 0-2.17.34-3.27.48a15.66 15.66 0 01-1.9.05 18.93 18.93 0 00-4.93 0 7.6 7.6 0 01-1.59 0c-4.48 0-8.95 0-13.42-.3-3.25-.22-6.54-.29-9.82-.33-2.07 0-4.15.08-6.2.25a7.9 7.9 0 00-2.33.63c-.62.26-.81.75-.44 1.13a2.31 2.31 0 002.07.72 9.32 9.32 0 002.2-.51 4.06 4.06 0 012.81-.17 2.5 2.5 0 001.69-.1A12.55 12.55 0 0115.69 6a3 3 0 011.31.09 7.14 7.14 0 004.42.5c1.37-.33 2.17.41 3.47.31-.87.49-1.24 1.17-2.64 1a5.64 5.64 0 01-.94-.06 25 25 0 00-6.37-.49 33.33 33.33 0 00-5.06.41 2.39 2.39 0 01-.77 0c-1.47-.71-2.86.08-4.3.08s-3 .23-4.54.36c-.05 0-.09.06-.23.15L.63 9c.76-.11 1.42-.21 2.08-.28 0 0 .14.27.25.47.44-.15.86-.31 1.29-.44A2.22 2.22 0 016.62 9c.61.52 2.51.49 3.61.08.22-.08.42-.19.6-.27l3 .53a10.47 10.47 0 01-5 .26 13.53 13.53 0 00-5.69.4 7.71 7.71 0 00-1 .5 11.06 11.06 0 003.69.12 5.79 5.79 0 013.55.51c-.78.35-2.11.18-2 .94a2 2 0 01-1 .23c-1.8-.42-3.36.34-5.07.34 1.89.08 3.78.19 5.67.25a5.54 5.54 0 012.65.29c1.56-.48 2.87.23 4.32.27.51 0 .55-.17.06-.7h1.32a4.62 4.62 0 001.8-.23 11.41 11.41 0 013.49-.47c1.51 0 3 .18 4.73.29a2.36 2.36 0 00-.39.6c-.19 1 .17 1.24 1.89 1.49a31 31 0 005.54.3c2.74-.08 5.49 0 8.22.16 4.15.27 8.26 0 12.39-.11 4.82-.07 9.63-.12 14.44-.21 2.08 0 4.16-.11 6.21-.25 5.65-.39 11.29-.83 16.77-1.73 3.91-.65 7.85-1.27 11.7-2 1.74-.34 3.31-.94 5-1.43a6.54 6.54 0 011-.34c2.32-.32 2.84-1.23 3-2.46S112.33 4 114 3.27zM10.36 16.76L10 14.24a7.17 7.17 0 011.22-.17 9.54 9.54 0 002.68.14c1.55-.5 2.44-.11 2.94 1.17 2.34-.62 2.34-.62 3.16.67a14.36 14.36 0 00-2.54 0 12.55 12.55 0 00-2.28.91l.57-2c-1.27.38-2.34 1-2.95.82-1.38-.5-1.6.73-2.44.98zM20 12.05c1.14-.11 1.14-.11 2 .72-1.64.38-1.65.38-2-.72zm2.54 2.25v-.48l3-.32v.44c-1.03.06-1.96.95-3 .36zM33 18.59l.11-.59c.67.09 1.38-.14 1.89 1zM26 12c-.7 1.33-1.08 1.34-2 0zm-.46-.8L25 11a3.89 3.89 0 01.58-.24c.07 0 .28.09.42.14z" data-name="Layer 1" /></g></symbol><symbol id="camera" viewBox="0 0 60 61.25"><g fill-rule="evenodd"><path d="M30 15c-6.617 0-12 5.383-12 12s5.383 12 12 12 12-5.383 12-12-5.383-12-12-12" /><path d="M55.201 10h-8.524l-4-10H17.323l-4 10H12V5H6v5H4.799A4.803 4.803 0 000 14.799v29.368A4.838 4.838 0 004.833 49h50.334A4.838 4.838 0 0060 44.167V14.799A4.803 4.803 0 0055.201 10zM8 7h2v3H8V7zm22 38c-9.925 0-18-8.075-18-18S20.075 9 30 9s18 8.075 18 18-8.075 18-18 18zm22-23c-2.206 0-4-1.794-4-4s1.794-4 4-4 4 1.794 4 4-1.794 4-4 4z" /></g></symbol><symbol id="chef" viewBox="0 0 512.001 512.001"><path d="M369.62 102.565c-7.763 0-15.511.865-23.103 2.551-19.342-31.27-53.583-50.509-90.517-50.509-37.241 0-71.632 19.471-90.904 51.115a106.673 106.673 0 00-22.717-2.462c-22.814 0-44.566 7.116-62.907 20.578a6.301 6.301 0 00-1.35 8.807c.043.058.098.101.141.156 2.093 2.659 5.918 3.211 8.666 1.195 16.162-11.865 35.337-18.136 55.45-18.136 5.563 0 11.113.495 16.581 1.475a106.7 106.7 0 00-9.365 43.677c0 25.982 9.488 51.011 26.717 70.477a6.286 6.286 0 004.72 2.124 6.272 6.272 0 004.172-1.582 6.299 6.299 0 00.543-8.893 93.663 93.663 0 01-23.551-62.125c0-15.74 3.98-31.315 11.511-45.042l.001-.003c16.5-30.077 48.033-48.761 82.292-48.761 33.98 0 65.39 18.469 81.969 48.199 7.743 13.883 11.836 29.652 11.836 45.605a93.661 93.661 0 01-23.551 62.125 6.299 6.299 0 00.542 8.893 6.3 6.3 0 008.893-.542 106.26 106.26 0 0026.716-70.477c0-15.306-3.323-30.469-9.666-44.314a93.949 93.949 0 0116.882-1.532c51.724 0 93.805 42.081 93.805 93.804 0 20.958-6.759 40.774-19.544 57.31-2.088 2.699-1.629 6.545.983 8.7.054.044.091.096.146.138a6.268 6.268 0 003.849 1.315 6.29 6.29 0 004.989-2.446c14.508-18.762 22.178-41.245 22.178-65.017-.002-58.67-47.736-106.403-106.407-106.403z" /><path d="M430.279 280.902c-16.516 15.61-34.322 20.906-57.004 21.777h-.001a94.228 94.228 0 01-3.654.094c-13.707 0-26.917-2.891-39.258-8.591a6.3 6.3 0 00-5.284 11.439c13.288 6.136 27.452 9.403 42.139 9.725v20.346c0 15.361-28.438 32.098-72.614 38.484V337.82a6.3 6.3 0 00-12.601 0v37.844A280.061 280.061 0 01256 376.862c-6.725 0-13.228-.239-19.506-.671v-47.508a6.3 6.3 0 10-12.6 0v46.339c-47.866-5.62-79.111-23.229-79.111-39.33v-19.651c12.519-.276 24.725-2.709 36.322-7.244a6.3 6.3 0 00-4.59-11.735c-10.869 4.251-22.354 6.406-34.137 6.406-1.228 0-2.441-.048-3.656-.095h-.004c-50.55-1.94-90.144-43.102-90.144-93.709 0-23.24 8.562-45.536 24.105-62.781 2.28-2.53 2.115-6.39-.315-8.737-.053-.051-.092-.111-.146-.16a6.3 6.3 0 00-8.897.461c-17.635 19.564-27.348 44.856-27.348 71.217 0 27.698 10.59 53.926 29.816 73.851 17.762 18.404 41.148 29.631 66.392 32.028v88.08c0 16.354 15.099 30.918 42.513 41.01a6.298 6.298 0 008.089-3.736c.017-.044.021-.088.035-.133 1.109-3.23-.549-6.77-3.771-7.956-21.457-7.897-34.266-18.808-34.266-29.185v-43.621c6.348 5.648 15.002 10.752 25.76 15.098 22.928 9.262 53.277 14.363 85.457 14.363s62.529-5.102 85.457-14.363c10.758-4.346 19.412-9.449 25.76-15.098v43.621c0 19.473-45.675 41.17-111.217 41.17-20.86 0-41.255-2.274-58.981-6.58-3.347-.813-6.707 1.217-7.572 4.535-.01.035-.027.064-.035.1a6.298 6.298 0 004.635 7.609c18.684 4.538 40.107 6.937 61.954 6.936 32.18 0 62.529-5.101 85.457-14.362 24.736-9.992 38.36-23.987 38.36-39.407v-88.782c23.497-2.25 41.86-8.471 59.116-24.782a6.299 6.299 0 00.251-8.905c-.052-.057-.115-.094-.169-.146-2.402-2.372-6.263-2.444-8.735-.107z" /><path d="M288.303 293.589a6.3 6.3 0 00-6.301 6.3v17.456a6.3 6.3 0 0012.601 0v-17.456a6.3 6.3 0 00-6.3-6.3zm-66.573-46.425c-12.227-5.871-20.146-11.798-20.226-11.858a6.299 6.299 0 00-8.82 1.228 6.299 6.299 0 001.224 8.825c.357.271 8.927 6.71 22.368 13.163a6.302 6.302 0 105.454-11.358zm34.491-161.971c-41.055 0-74.455 33.4-74.455 74.455a7.56 7.56 0 0015.121 0c0-32.717 26.617-59.334 59.335-59.334a7.56 7.56 0 10-.001-15.121zm132.299 58.096c-4.024-1.093-8.184 1.285-9.275 5.316a7.558 7.558 0 005.315 9.276c25.757 6.992 43.747 30.541 43.747 57.268a7.56 7.56 0 0015.12 0c-.001-33.535-22.578-63.085-54.907-71.86zm-273.707 1.139a74.347 74.347 0 00-45.473 68.6 7.561 7.561 0 0015.121 0 59.254 59.254 0 0136.241-54.674 7.56 7.56 0 004.019-9.907 7.559 7.559 0 00-9.908-4.019z" /></symbol><symbol id="circle" viewBox="0 0 100 125"><path d="M51.5 85.2c-.4-.5-.8-.2-.8-.5-2.4.6-6.9-1-8.8-.8.4-.6-.6-.5-.6-.9-.4.6-.8 0-1.4.2-.6-1.5-3-.4-3.3-2.3-1.4 0-1.9-.8-3.3-1.6.1-.1.2-.1.3-.2-.7-.1-.7-.5-1.3-.5l.2-.4c-1.1-.2-1.5-1.9-3.1-2.5-.5-.1-1.6-1.8-2.2-2.2-.3-.2-.8-.2-.1-.3-.1-.1-.1-.3 0-.4-.7-.2-.8-.8-1.7-1.1-.1-.3.2-.5 0-.7-.2-.1-.5.1-.7 0-.1 1.8 1.9 2 2.5 3.5-.2-.2-.5-.8-.7-.4-.1.3.8 1.4.8.8-.3.2-.4-.3-.2-.4.3.5.9.4.9.8-.3.3-.7-.3-.6.2.9.5.8 1 1.3 1.7-.4-.5-.5.4-.9 0-.1-1.5-1.8-1.2-1.8-2.7-.2-.5-.4-.1-.7-.3.4-.4-1.2-1.8-1.2-1.3-.5-.6-.2-.8-.3-1.2-.4-.1-.1.4-.4.1.4-.7-.5-1.6-1.1-2.3l.4-.2c-.7-.4-.8-1.2-1.3-2.1-.6.9 1.2 2.9.9 3.3 0 .1.7.9.9 1.3.8 1.4 1.4 3.1 2.5 3.9-.2-.1-.1-.7.2-.4 0 .3-.2.6-.2.9l1.7 1.7c-1.3-.8-2.6-1.6-3.5-2.8.5-.1 1 .8 1.4.7-1-.8-.7-1.1-1.1-2.1-.4-.3.1.4-.3.5-1.3-1.2-2.3-1.9-2.9-3 .1-.1.2-.2.2-.4l-.2-.2c.6.6.8 1.1 1.5 1.2-.3-.3 0-.4-.4-.7-.2-.4-.5.2-.7-.1.2-.3 0-.7 0-1-.2 0-.4 0-.5-.3-.2-.1-.3 0-.4.2-.1-.1-.1-.3-.2-.4v-.1c-.1-.1-.2-.3-.3-.4-.8-2.1-1.3-4.9-2.4-6.7.3-1.2-.2-3.6-.5-4.2.3-.5.1-2.8-.1-3.2-.5.2.1 1.3-.4 1.6-.5-2.2.3-4.7.1-6.7.2 0 .4 0 .4-.1-.3-.3.2-.9.1-1.6.4-.9-.9 1.3-.9 2.2-.1.2-.5 0-.4.5 0 .7.2 2.1-.2 3.1-.2 0-.2-.2-.4-.1-.1.5-.2 1.1-.3 1.6-.1-.2-.2-.5-.2-.6-.5-2.5 0-5.4-.2-7.5.4 0 .4-.6.7-.8-.1.8-.3 1.8.2 2 .4-3.9 1.2-8.2 3-12.4 1.3-3.1 3.2-6.2 5.5-8.7.2.3-.1 1 0 1.3 2-2.1 3.3-4.6 5.5-6 .1.5-.9.9-.9 1.3.9-.9 1.2-.6 2.2-.9.3-.4-.4 0-.5-.4.6-.4 1-.9 1.4-1.2 0 .1-.1.1-.1.2 1.1-.3 1.2-.9 2-1.1-.1-.1-.3-.2-.6-.1.2-.1.5-.3.8-.4-.1 0-.1.1-.2.1.6-.3.1.1.1.3.1 0 .2-.1.2-.1-.6.4-1 .6-1.2 1.3.3-.2.4 0 .8-.3.4-.2-.1-.5.2-.7.3.2.7.1 1 .1 0-.2.1-.4.3-.5.1-.2 0-.3-.1-.3.1-.1.2-.1.4-.2 0 0 .1 0 .1.1 1.7-.8 3.6-1.5 5.4-2.1 1.1-.1 2.5-.1 3.1-.8-.2 0-.4.1-.5 0 .1 0 .3-.1.4-.1.2.2.5 0 .2.4.1 0 .1 0 .2-.1 0 .1 0 .1.1.2.1 0 .2-.1.3-.3.1 0 .2 0 .3-.1l-.1.1c.8-.2 1.5-.1 2.6-.3v-.3c.2 0 .3-.1.5-.1v.1c.4-.2.8.2.8 0h.2c0 .2-.1.3-.1.4.5 0 .8 0 1-.3-.1-.1-.2-.1-.3-.1.2 0 .4-.1.6-.2.3.1.4.2.4.6.5-.9 2.1.2 2.8 0 .3 0 .2-.4.4-.6h.3c.5.4 1.2.8 2.1.9-.8-.2.1-.3.2-.4-.2 0-.2-.1-.2-.2.3 0 .6.1.9.1 0 .2.1.3.3.3.2 0 .2-.1.2-.3.3 0 .5 0 .8.1-.1.4.5.5.7.8-.8-.2-1.7-.5-2 0 3.2.7 6.7 1.7 10.1 3.4v.1h.1l1.8.9c.4.2.7.4 1.1.7 0 .1 0 .2.2.2h.1c.4.3.8.5 1.2.8.4.6.8 1.4 1.5 1.2 1.5 2.3 3.1 3.2 4.4 5.6.1-.4.4.9.9 1-.8-.1.5.5-.3.4.7.7.9 1 1 1.8-.2-.4-.3-.5-.4-.1-.1.6.7-.1 1 .5-.6 0-.4.4-.3.9.3-.3.2-.6.5-.5.4.4-.2.5-.1.8.3-.4.4-.2.8 0-.5.1.3.8-.3.5.4.5.5.8.3 1.3-.4-.6-.1-1-.7-.9 1.2 1 .6 3.3 2 3.5-.9.2 0 .6-.5.7.6.2.3 1 1 1.2-.1.5-.3.8-.4 1.3.3.4.4 1.2.9 1.3-.3.3-.1 1.1-.4 1.4.4-.2.6-.2.9.2-.5.4-.1.8-.4.9.9 2.3-.2 7 .3 8.8-.6-.3-.4.7-.8.7.7.3.1.8.4 1.3-1.4.8 0 3-1.9 3.5.2 1.4-.6 2-1.2 3.5-.1-.1-.1-.2-.2-.3-.1.7-.5.8-.3 1.4l-.4-.2c0 1.1-1.7 1.7-2.1 3.4-.1.5-1.6 1.8-2 2.5-.2.3-.1.8-.3.1-.1.1-.3.1-.4.1-.1.7-.7.9-.9 1.8-.2.1-.5-.2-.7.1 0 .2.2.5.1.7 1.8-.1 1.8-2.2 3.2-2.9-.1.3-.7.6-.3.8.3 0 1.2-1 .7-.9.3.2-.3.4-.4.3.5-.4.3-.9.7-1 .3.2-.3.7.3.6.4-.9.9-1 1.5-1.5-.4.4.5.5.1.9-1.5.3-1 2-2.5 2.2-.4.3-.1.4-.2.7-.5-.3-1.6 1.4-1.2 1.3-.5.5-.8.3-1.2.4-.1.4.4.1.2.4-.7-.3-1.6.7-2.2 1.4l-.3-.3c-.3.8-1.1.9-2 1.5 1 .5 2.7-1.6 3.2-1.3.1 0 .9-.8 1.2-1.1 1.3-1 2.9-1.8 3.5-2.9-.1.2-.7.2-.4-.1.3-.1.6.1.9.1 1.6-2.2 3.6-4 5.1-6.6.1-.1.2-.3.3-.5-.2.6-.5 1.1-.7 1.7-1.6 1.1-2.2 4.3-4.1 4.8.1 1.1-.9 1.4-1.4 2.7-.3.4-.5-.3-.8.2.3 1.4-2.5 1.3-2.4 2.6-.2.1-.5.2-.7.4h-.1l-.2.2c-.5.3-.9.6-1.3.9-1.4.8-3.3 1.4-4.8 2.2v-.1c-.4.2-.9.1-.8.5l-.9.6h-.2s-.1-.1-.2-.1c-.2 0-.2 0-.3.1-1.3.1-3 .7-3.5 1.1-.5-.3-2.8.2-3.2.4.2.3.8 0 1.3 0-.3.1-.6.2-.7.4h-.2c-.1-.3-.4 0-.5-.1h.1c-.1-.4-.4-.6-.9-.5 0 .2 0 .3-.1.5.2 0 .8-.3.8 0-.1 0-.1.1 0 .1-.2.2-.5.2-.7.3H55c-.1-.1-.2-.1-.4-.2-.1.1-.3.1-.4.2-.6 0-1.3.1-1.8.2 0-.2 0-.4-.2-.4-.3.4-.9-.1-1.6.1-.7-.2.4.3 1.4.5-.1.1-.2.2-.5.3m-14 1.4c-1.4-1.3-4.3-1.9-4.8-2.9-.8-.1-2-1.6-3-1.8.5 0 .1-.3 0-.5-.2.2-.4.3-.6.3 0-.8-.8-1.3-1.5-1.8.5.3.9.5 1.5.6 0-.2 0-.4.2-.4.7.7 1.5 1.4 2.4 2.1 1.2 1.1 7.4 3.9 8.5 4.4 0 0-.2.4-.1.4.5.3.9-.3 1 .4-1.6.2-2.2-.9-3.6-.8m46.1-23.2v.1c-.1 0 0-.1 0-.1M43.2 17.1c-.1.1-.2.1-.2.1 0-.1.1-.1.2-.1m-1.9.5c0 .1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 0 0 0m-6.6 2.1c.1-.1.1-.1.2-.1-.1 0-.2.1-.2.1m16-3.3c-.2 0-.3 0-.4-.1h.4v.1m1.8.2c-.1-.1-.4-.2-.7-.2 0-.1.1-.2.1-.2h.3s.1 0 .1.1v-.1h.2c.1.2.2.3 0 .4m3.3.3c-.5.1-.8-.1-1.3-.4.3 0 .7.1 1 .2.1 0 .2.1.3.2m35.6 14.2c-.2.1-.3.1-.5-.3-1.6-3.4-4.5-8.3-8.7-12.4-4.1-4.2-9.6-7.6-14.6-9.4.3.1.7.3.5.5-4.4-1.7-8.6-2.7-12.6-3.1-10.8-1.7-22.1.6-30.8 6.2.1.2.1.3-.2.5-3.2 2-7.7 5.5-11.3 10.1-3.6 4.6-6.4 10.4-7.6 15.6.1-.3.2-.8.4-.6-2.6 10.3-1.9 19.1 1.7 26.7.2-.2-.5-1.2.1-1.1.4 1.1.9 2.3 1.5 3.4.7 1.6 1.5 3.7 2.6 4.2C9.1 65.9 7.2 59.6 7 54c.4.8.3 2.5.9 3.2.2-3.8-.7-8.9.6-12.5-.3 1.9-.5 4.5-.3 7.1 0 1.9.9 7.2 1.5 7.7-.1-.1-.1-.6 0-.6.3.6-.4.9.1 1 0-.2.1-.2.2-.2 1 2.2 2.3 5.6 3.3 7.3 1.2 2.2 2.8 4.2 4.6 6 0 .1.1.1.1.2.2.5.9 1.1 1.1 1.5.1.2-.1.5 0 .7 1.5 2.8 3.7 5.6 6.4 7.8 1.7 2 4.4 4.1 7.7 5.9 3.2 1.7 6.9 3.1 10.3 3.9 2.4.6 5.3.7 7.1 1.1 2.4.5 6.6-.2 8.7-.6C71.9 91.6 84.4 83 90.7 70.6c6.5-12.5 6.3-27.8.7-39.5" /></symbol><symbol id="close" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></symbol><symbol id="comments" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z" /></symbol><symbol id="dislike" viewBox="0 0 512 512"><path d="M496.656 226.317c5.498-22.336 2.828-49.88-9.627-69.405 4.314-23.768-3.099-49.377-18.225-67.105C470.724 35.902 437.75 0 378.468.014c-3.363-.03-35.508-.003-41.013 0C260.593-.007 195.917 40 160 40h-10.845c-5.64-4.975-13.042-8-21.155-8H32C14.327 32 0 46.327 0 64v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-12.481c.85.266 1.653.549 2.382.856C184 320 219.986 377.25 243.556 400.82c9.9 9.9 13.118 26.44 16.525 43.951C265.784 474.082 276.915 512 306.91 512c59.608 0 82.909-34.672 82.909-93.08 0-30.906-11.975-52.449-20.695-69.817h70.15c40.654 0 72.726-34.896 72.727-72.571-.001-20.532-5.418-37.341-15.345-50.215zM128 320H32V64h96v256zm311.273-2.898H327.274c0 40.727 30.545 59.628 30.545 101.817 0 25.574 0 61.091-50.909 61.091-20.363-20.364-10.182-71.272-40.727-101.817-28.607-28.607-71.272-101.818-101.818-101.818H160V72.74h4.365c34.701 0 101.818-40.727 173.09-40.727 3.48 0 37.415-.03 40.727 0 38.251.368 65.505 18.434 57.212 70.974 16.367 8.78 28.538 39.235 15.015 61.996C472 176 472 224 456.017 235.648 472 240 480.1 256.012 480 276.375c-.1 20.364-17.997 40.727-40.727 40.727zM104 272c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z" /></symbol><symbol id="facebook-brands" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z" /></symbol><symbol id="facebook-f-brands" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></symbol><symbol id="icon-arrow" viewBox="0 0 448 446.1"><path d="M216.5 3.5l-7.1 7.1c-4.7 4.7-4.7 12.3 0 17l178.5 178.5H12c-6.6 0-12 5.4-12 12v10c0 6.6 5.4 12 12 12h375.9L209.4 418.5c-4.7 4.7-4.7 12.3 0 17l7.1 7.1c4.7 4.7 12.3 4.7 17 0l211.1-211.1c4.7-4.7 4.7-12.3 0-17L233.4 3.5c-4.7-4.7-12.2-4.7-16.9 0z" /></symbol><symbol id="icon-facebook" viewBox="0 0 1024 1024"><path d="M1024 512C1024 229.2 794.8 0 512 0S0 229.2 0 512c0 255.6 187.2 467.4 432 505.8V660H302V512h130V399.2C432 270.9 508.4 200 625.4 200c56 0 114.6 10 114.6 10v126h-64.6c-63.6 0-83.4 39.5-83.4 80v96h142l-22.7 148H592v357.8c244.8-38.4 432-250.2 432-505.8z" /></symbol><symbol id="icon-left" viewBox="0 0 448 512"><path d="M231.5 475.5l7.1-7.1c4.7-4.7 4.7-12.3 0-17L60.1 273H436c6.6 0 12-5.4 12-12v-10c0-6.6-5.4-12-12-12H60.1L238.6 60.5c4.7-4.7 4.7-12.3 0-17l-7.1-7.1c-4.7-4.7-12.3-4.7-17 0L3.5 247.5c-4.7 4.7-4.7 12.3 0 17l211.1 211c4.7 4.7 12.2 4.7 16.9 0z" /></symbol><symbol id="icon-print" viewBox="0 0 70.8 79.2"><path d="M68.8 26H2.1C.9 26 0 27 0 28.1v24c0 1.2.9 2.1 2.1 2.1h6.2c1.2 0 2.1-.9 2.1-2.1v-6.2h50v6.2c0 1.2.9 2.1 2.1 2.1h6.3c1.2 0 2.1-.9 2.1-2.1v-24c-.1-1.1-1-2.1-2.1-2.1zm-2.1 24h-2.1v-6.2c0-1.2-.9-2.1-2.1-2.1H8.3c-1.2 0-2.1.9-2.1 2.1V50h-2V30.2h62.5V50zm-8.4-14.6c0-1.2.9-2.1 2.1-2.1h2.1c1.2 0 2.1.9 2.1 2.1s-.9 2.1-2.1 2.1h-2.1c-1.1 0-2.1-.9-2.1-2.1zM12.5 20.8V2.1c0-1.2.9-2.1 2.1-2.1h33.3c.6 0 1.1.2 1.5.6l8.3 8.3c.4.4.6.9.6 1.5v10.4c0 1.2-.9 2.1-2.1 2.1-1.2 0-2.1-.9-2.1-2.1v-9.6L47 4.1H16.7v16.7c0 1.2-.9 2.1-2.1 2.1s-2.1-.9-2.1-2.1zM58.3 51v26c0 1.2-.9 2.1-2.1 2.1H14.6c-1.2 0-2.1-.9-2.1-2.1V51c0-1.2.9-2.1 2.1-2.1s2.1.9 2.1 2.1v24h37.5V51c0-1.2.9-2.1 2.1-2.1 1.1.1 2 1 2 2.1zm-39.5 5.2c0-1.2.9-2.1 2.1-2.1H50c1.2 0 2.1.9 2.1 2.1 0 1.2-.9 2.1-2.1 2.1H20.8c-1.1 0-2-.9-2-2.1zm0 10.5c0-1.2.9-2.1 2.1-2.1H50c1.2 0 2.1.9 2.1 2.1s-.9 2.1-2.1 2.1H20.8c-1.1 0-2-1-2-2.1z" /></symbol><symbol id="icon-right" viewBox="0 0 448 512"><path fill="currentColor" d="M216.464 36.465l-7.071 7.07c-4.686 4.686-4.686 12.284 0 16.971L387.887 239H12c-6.627 0-12 5.373-12 12v10c0 6.627 5.373 12 12 12h375.887L209.393 451.494c-4.686 4.686-4.686 12.284 0 16.971l7.071 7.07c4.686 4.686 12.284 4.686 16.97 0l211.051-211.05c4.686-4.686 4.686-12.284 0-16.971L233.434 36.465c-4.686-4.687-12.284-4.687-16.97 0z" /></symbol><symbol id="instagram-brands" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></symbol><symbol id="like" viewBox="0 0 512 512"><path d="M462.3 62.7c-54.5-46.4-136-38.7-186.6 13.5L256 96.6l-19.7-20.3C195.5 34.1 113.2 8.7 49.7 62.7c-62.8 53.6-66.1 149.8-9.9 207.8l193.5 199.8c6.2 6.4 14.4 9.7 22.6 9.7 8.2 0 16.4-3.2 22.6-9.7L472 270.5c56.4-58 53.1-154.2-9.7-207.8zm-13.1 185.6L256.4 448.1 62.8 248.3c-38.4-39.6-46.4-115.1 7.7-161.2 54.8-46.8 119.2-12.9 142.8 11.5l42.7 44.1 42.7-44.1c23.2-24 88.2-58 142.8-11.5 54 46 46.1 121.5 7.7 161.2z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh" viewBox="0 0 88 64"><path d="M63.8 56.9c.7 0 1.3.1 2 .2v5c0 1.3-.8 1.9-2.3 1.9-.6 0-1.1-.1-1.6-.2V63c.5.2 1.1.3 1.6.2.9 0 1.4-.4 1.4-1.1v-.2c-.4.2-.8.3-1.2.2-1.6 0-2.4-.9-2.4-2.6 0-1.8.9-2.6 2.5-2.6zm-25.6-1.8v7.1h-.9v-7.1h.9zm15.7 1.8l.2.7c.5-.4 1.1-.7 1.7-.7 1.3 0 1.9.7 1.9 2v3.3h-.9v-3.4c0-.8-.4-1.2-1.1-1.2-.5 0-1 .2-1.5.7v3.9h-.9v-5.3h.6zm-31.7-1.8v2.5c.4-.4 1-.6 1.6-.6 1.3 0 1.9.6 1.9 1.9v3.3h-.9v-3.3c0-.8-.4-1.2-1.1-1.2-.5 0-1 .2-1.5.7v3.8h-.9v-7.1h.9zm9.8 1.8c1.8 0 2.7.9 2.7 2.7 0 1.8-.9 2.7-2.7 2.7-1.8 0-2.7-.9-2.7-2.7 0-1.8.9-2.7 2.7-2.7zm17.8.1v5.2h-.9V57h.9zm-4.5-1.9v6.8c-.7.2-1.5.3-2.2.3-1.5 0-2.2-.9-2.2-2.7 0-1.7.8-2.5 2.4-2.5.4 0 .8.1 1.2.2v-2.1h.8zM32 57.7c-1.1 0-1.7.6-1.7 1.9 0 1.3.6 1.9 1.7 1.9s1.7-.6 1.7-1.9c0-1.3-.6-1.9-1.7-1.9zm11.2.1c-1 0-1.5.6-1.5 1.7 0 1.3.5 2 1.5 2 .4 0 .8-.1 1.2-.2v-3.2c-.3-.2-.7-.3-1.2-.3zm20.6-.1c-1.1 0-1.6.6-1.6 1.8 0 1.2.5 1.9 1.5 1.9.4 0 .8-.1 1.2-.3v-3.3c-.4-.1-.7-.2-1.1-.1zm-14-2.6v.9h-.9v-.9h.9zm.7-13.3l2.9 6.7 2.8-6.7h1.6v8.9h-1.5v-6.2L54 50.7h-1.3l-2.4-6.2v6.2h-1.4v-8.9h1.6zm-9.3 0c.7 0 1.4.1 2.1.3v1.3c-.6-.2-1.3-.3-2-.3-1 0-1.5.4-1.5 1.1 0 .9.4 1.3 1.2 1.3h1.9v-.9h.8l.6.9h1v1.3h-.9v.8c0 2-1.1 3.1-3.2 3.1-2 0-3-.9-3-2.6 0-.9.4-1.6 1.1-1.9-.7-.4-1-1-1-1.9-.1-1.7.9-2.5 2.9-2.5zm-23.6 0l.9 6.4 2.2-6.4h1.5l2 6.1.9-6.1h1.5L25 50.7h-1.5l-2.3-7-2.5 7h-1.5L16 41.8h1.6zm66.8 0l3.6 8.9h-1.7l-1-2.4h-2.8l.5-1.4h1.7l-1.3-3.3-2.8 7.2H79l3.6-8.9h1.8zm-82.7 0l4.7 6.5v-6.5H8v8.9H6.3l-4.7-6.6v6.6H0v-8.9h1.7zm13.3 0v1.4h-4.5v2.2h4.3v1.5h-4.3v2.3h4.6v1.4H8.9v-8.9H15zm50.7 0v1.4h-4.5v2.2h4.3v1.5h-4.3v2.3h4.6v1.4h-6.2v-8.9h6.1zm5.4 0c3 0 4.5 1.4 4.5 4.2 0 3.1-1.5 4.7-4.5 4.7h-3.5v-8.9h3.5zm7.1 0v8.9h-1.8v-8.9h1.8zm-46.7 0c1 0 1.9.1 2.9.4v1.5c-.9-.3-1.9-.5-2.9-.5-1.5 0-2.3.4-2.3 1.3 0 .7.4 1 1.1 1h1.4c2 0 2.9.8 2.9 2.5 0 1.8-1.2 2.8-3.7 2.8-1 0-2.1-.1-3.1-.4v-1.5c1 .3 2 .5 3.1.5 1.4 0 2.1-.4 2.1-1.3 0-.7-.4-1-1.3-1h-1.4c-1.8 0-2.8-.8-2.8-2.5.1-1.9 1.4-2.8 4-2.8zm11.4 5H41c-.8 0-1.2.4-1.2 1.2 0 .9.5 1.3 1.5 1.3 1.1 0 1.6-.6 1.6-1.7v-.8zm28.2-3.6h-1.9v6h1.9c1.9 0 2.8-1.1 2.8-3.3 0-1.8-.9-2.7-2.8-2.7zM56 0c5.6 0 10.7 3.3 10.7 10.8V30c0 2.1.8 3 2.5 3h1v1.7H54.4V33h1.3c1.5 0 2.5-.3 2.5-3V10.3c0-4.1-1.3-7.3-5.3-7.3-1.4 0-2.7.7-3.6 1.6-.4-.6-.8-1.2-1.3-1.7 2-2 5.1-2.9 8-2.9zM37.8 0c3.4 0 6.5 1.3 8.6 3.9 1 1.4 1.6 3.3 1.6 6V30c0 2.1.9 3 2.5 3h1v1.7H35.7V33h1.2c1.4 0 2.7-.3 2.7-3V10.3c0-3.9-.8-7.3-5.1-7.3-2.7 0-4.7 2.5-5 5.2V30c0 2.1 1 3 2.5 3h.7v1.7H17.2V33h1.2c1.4 0 2.7-.3 2.7-3V5.2c0-2.8-1.5-2.9-2.9-2.9h-1.3V.7h12.6v3C31.8 1 34.3 0 37.8 0z" fill="#7e676c" fill-opacity=".4" /></symbol><symbol id="logo" viewBox="0 0 542.6 115.3"><path d="M29 8.5H0v88.7h25.6c20.3 0 30.1-15.7 30.1-48.4 0-27.9-8.1-40.3-26.7-40.3zm-7.3 70.2c-.6 0-1.3 0-1.9-.1V28.1H22c6.8 0 10.2 2.3 11.8 7.5 1.1 4 1.8 10.8 1.8 17.8-.1 17.5-4.3 25.3-13.9 25.3zM88 20.1c-10 0-18 4.3-21.7 11.4-3 5.8-4.4 14.5-4.4 27 0 27.8 8.2 40.7 25.9 40.7 18.3 0 26.4-13.2 26.4-42.6 0-11.8-1.4-19.7-4.4-25.5-3.8-7-11.7-11-21.8-11zm0 59.2c-5.3 0-6.9-4.8-6.9-19.8 0-5 .4-10.9 1.1-13.6.7-3 3-5.2 5.8-5.2s5.1 2 6 5c.7 2.7 1 6.4 1 12.5-.1 16.3-1.6 21.1-7 21.1zM158.8 20.1c-7.6 0-12.2 4-14 12.2h-.8V3.7h-20.8v93.5h19.2v-8.9h.7c.7 5.8 5.8 9.8 12.6 9.8 7.7 0 13.4-4.2 16-12.4 1.9-5.7 3.2-18 3.2-31.6 0-11-.7-18-2.3-23.4-1.9-6.8-7-10.6-13.8-10.6zM154 75c-1 2.7-2.9 4.4-5.4 4.4-4.6 0-5.8-3.6-5.8-17.2 0-10.4.4-15.2 1.5-17.7 1.2-2.6 3.1-4.1 5.3-4.1 4 0 5.8 4.5 5.8 14.1-.1 13.1-.4 17-1.4 20.5zM213.6 20.3c-7 0-10.1 5.6-10.5 19.7H202V21.8h-18.1v75.4h22.7c-2.1-2-2.6-3.7-2.6-8.9V62.2c0-11.2 3.5-17.4 9.5-17.4 1.6.1 3.1.4 4.6.9V21.8c-1.3-1-2.9-1.5-4.5-1.5zM262.5 0h-16l-7.9 14.4h14zM246.4 20.6c-16.6 0-24.3 12.1-24.3 38 0 12 1.7 21.7 4.8 27.8 3.9 8 12.3 12.9 21.6 12.9 7.2 0 15.1-3.2 19-7.7V75.3c0-.7-.1-1.1-.6-1.1-.3 0-.5.3-1 .8-2.8 3.6-7.9 5.8-13.4 5.8-7.8 0-11.6-3.8-11.8-11.4h28.9v-2.8c.1-6.8.3-12.6.3-13.3 0-21.8-7.9-32.7-23.5-32.7zM240 51.5c.1-7.3 2.5-10.9 7.2-10.9s7.1 3.6 7.2 10.9H240zM313.2 21.4v71.3c0 4.9-1.1 7-3.7 7l-1.4-.1v14.5c2.6.8 5.3 1.3 8 1.2 11.6 0 17.9-6.8 17.9-19.5V21.4c-2.2 1.2-4.7 1.5-11.2 1.5-4.9 0-7-.3-9.6-1.5zM324.1 3.2c-7.2 0-11.5 2.7-11.5 7.3 0 4.9 3.7 7.6 10.8 7.6 7.9 0 11.8-2.5 11.8-7.6 0-4.7-4.1-7.3-11.1-7.3zM367.4 20.6c-16.6 0-24.3 12.1-24.3 38 0 12 1.7 21.7 4.8 27.8 3.9 8 12.3 12.9 21.6 12.9 7.2 0 15.1-3.2 19-7.7V75.3c0-.7-.1-1.1-.6-1.1s-.5.3-1 .8c-2.8 3.6-7.9 5.8-13.4 5.8-7.8 0-11.6-3.8-11.8-11.4h28.9v-2.8c.1-6.8.3-12.6.3-13.3 0-21.8-7.9-32.7-23.5-32.7zM361 51.5c.1-7.3 2.5-10.9 7.2-10.9s7.1 3.6 7.2 10.9H361zM428.1 30.5h-.8c-.7-6.5-5.3-10.4-12.3-10.4-9.1 0-14.4 5.5-16.6 16.8-1 5.1-1.4 12.5-1.4 22.6 0 10.5.5 18.8 1.5 23.4 2.4 10.6 7.5 15.7 16 15.7 7.5 0 12.5-4.4 13.8-12.2h1v10.9h19.5V3.7H428v26.8zm-.6 44.9c-1.2 2.7-3 4.1-5.4 4.1-4.8 0-5.9-3.9-5.9-20.5 0-13 2.1-18.5 6.9-18.5 4.6 0 6.1 4.2 6.1 17.7 0 10-.4 14.3-1.7 17.2zM460.6 3.7h20.8v93.5h-20.8zM538.2 31.1c-3.7-7-11.6-11-21.7-11s-18 4.3-21.7 11.4c-3 5.8-4.4 14.5-4.4 27 0 27.8 8.2 40.7 25.9 40.7 18.3 0 26.4-13.2 26.4-42.6-.1-11.8-1.5-19.6-4.5-25.5zm-21.7 48.2c-5.3 0-6.9-4.8-6.9-19.8 0-5 .4-10.9 1.1-13.6.7-3 3-5.2 5.8-5.2s5.1 2 6 5c.7 2.7 1 6.4 1 12.5-.1 16.3-1.6 21.1-7 21.1z" /></symbol><symbol id="lunch" viewBox="0 0 512.001 512.001"><path d="M256 0C114.841 0 0 114.841 0 256s114.841 256 256 256 256-114.841 256-256S397.159 0 256 0zm0 492C125.869 492 20 386.131 20 256S125.869 20 256 20s236 105.869 236 236-105.869 236-236 236z" /><path d="M256 56c-61.174 0-118.174 27.455-156.385 75.324-3.445 4.317-2.739 10.609 1.577 14.054s10.608 2.739 14.054-1.577C149.64 100.713 200.943 76 256 76c99.252 0 180 80.748 180 180s-80.748 180-180 180S76 355.252 76 256c0-11.934 1.175-23.867 3.493-35.468 1.082-5.416-2.431-10.683-7.847-11.765-5.41-1.083-10.683 2.431-11.765 7.847A201.39 201.39 0 0056 256c0 110.28 89.72 200 200 200s200-89.72 200-200S366.28 56 256 56z" /><path d="M152.187 129.844c-5.523 0-10 4.477-10 10v70.001c0 16.323 7.864 30.841 20 39.972v112.339c0 16.542 13.458 30 30 30s30-13.458 30-30V249.818c12.136-9.131 20-23.65 20-39.973v-70.001c0-5.523-4.477-10-10-10s-10 4.477-10 10v50.002h-20v-50.002c0-5.523-4.477-10-10-10s-10 4.477-10 10v50.002h-20v-50.002c0-5.523-4.477-10-10-10zm50 232.313c0 5.514-4.486 10-10 10s-10-4.486-10-10V258.839c3.232.659 6.576 1.006 10 1.006s6.768-.347 10-1.006zm-10-122.312c-16.542 0-29.999-13.458-30-29.999l60-.001c0 16.542-13.458 30-30 30zm126.75 152.311c16.542 0 30-13.458 30-30V242.324c15.496-8.888 25-25.036 25-45.118 0-15.76-5.472-34.165-14.636-49.232-11.033-18.139-25.368-28.129-40.364-28.129s-29.331 9.99-40.364 28.129c-9.165 15.068-14.636 33.473-14.636 49.232 0 20.083 9.504 36.231 25 45.118v119.833c0 16.542 13.458 29.999 30 29.999zm10-29.999c0 5.514-4.486 10-10 10s-10-4.486-10-10v-113.05a68.038 68.038 0 0020 0zm-10-222.313c7.633 0 16.117 6.751 23.276 18.522 7.232 11.889 11.724 26.772 11.724 38.839 0 24.065-18.08 32.639-35 32.639s-35-8.574-35-32.639c0-23.988 17.637-57.361 35-57.361zM83.698 185.802h.007c5.523 0 9.997-4.477 9.997-10s-4.481-10-10.004-10-10 4.477-10 10 4.477 10 10 10z" /></symbol><symbol id="pattern" viewBox="0 0 510.49 219"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M319.28 152.9c9.43.54 19-1.16 28.37.36 8.49 1.37 16.46 5.38 23.35 10.46 7.16 5.28 13.25 11.83 18.87 18.71 2.9 3.56 5.72 7.18 8.5 10.83.6.79 2.26 4.29 3.72 3.67a1.31 1.31 0 00.76-1.88c-1.45-3.42-4.77-6.71-7.06-9.63-2.76-3.51-5.63-6.93-8.66-10.21A89.16 89.16 0 00367.7 159c-15-8.91-31.68-9.06-48.5-6.62-.33 0-.22.53.08.55" /><path class="cls-1" d="M319.34 144.35c6.79.54 13.31.61 19.93 2.6a54.69 54.69 0 019.53 3.87c2.55 1.33 4.93 3.2 7.63 4.15.49.17.72-.46.46-.79-3.84-4.86-12-7.52-17.79-9.12-6.27-1.73-13.44-2.84-19.85-1.39-.4.09-.28.65.09.68m2.66 15.46c3.36 2 7.6 1.11 11.13 0a41.16 41.16 0 0012.69-6.16.37.37 0 00-.27-.67c-3.78.78-7.26 3.18-10.86 4.57-4.24 1.64-8.28 1.6-12.67 2.14 0 0-.06.07 0 .09" /><path class="cls-1" d="M325.13 139.51c2.93.7 5.91.85 8.68 2.14 2.32 1.08 3.68 3 5.73 4.31a.31.31 0 00.45-.34c-1.41-5.08-10.29-7.29-14.86-6.44a.17.17 0 000 .33M338 164.27c10.09 5.84 23.67 4.31 33.63-1 .77-.4.1-1.5-.65-1.17-11 4.87-21.39 4.38-32.93 2.09a.07.07 0 00-.05.12" /><path class="cls-1" d="M336.14 174.58c9.4 1.7 20.71-1.82 27.71-8.66.42-.41-.13-1.17-.61-.84-4.11 2.85-8 5.48-12.75 7a51.67 51.67 0 01-14.3 2.07c-.21 0-.27.36-.05.4" /><path class="cls-1" d="M340 170.08c2.95 2.91 7.84 5.06 11.68 3.26.44-.2.43-1-.12-1-1.9 0-3.71.42-5.62.11a15.19 15.19 0 01-5.88-2.43s-.09 0-.06.07m5.34 10.91c4.38-2.5 10.76-5.68 12.64-10.54.14-.36-.38-.55-.64-.34-2.07 1.63-3.56 3.93-5.61 5.64s-4.44 3.29-6.66 4.91c-.2.15.06.45.27.33M342 136c6.63 2.24 12.8 5 18 9.68 5 4.56 8.06 9.84 10.73 15.94.31.71 1.42.2 1.23-.5C368.63 148.55 355.33 137 342 136" /><path class="cls-1" d="M354.17 146.49a25.33 25.33 0 017.5 3.56c2 1.45 3.64 3.91 5.82 4.91.33.15.61-.15.47-.49-1-2.43-3.91-4.41-6-5.84a12.91 12.91 0 00-7.72-2.62.25.25 0 00-.06.48m-7.11-13.22c1.93 1.36 4.07 2.42 5.66 4.2 1.46 1.62 2 3.94 3.53 5.42.25.23.79.08.75-.31-.26-2.15-2-4.38-3.52-5.86a17.31 17.31 0 00-6.3-3.71c-.17-.06-.24.18-.12.26" /><path class="cls-1" d="M362 141.19a39.47 39.47 0 013.33 6.22c.76 2 .93 4.24 1.7 6.25a.46.46 0 00.9-.13c.5-4.29-2.68-9.91-5.73-12.5a.13.13 0 00-.2.16m19 12c3.55 4.42 6.87 8.43 8.88 13.83 1.87 5 2.16 9.88 2.19 15.17 0 .86 1.4 1.12 1.55.21 1.77-10.28-3.34-23.88-12.46-29.41a.13.13 0 00-.16.2" /><path class="cls-1" d="M386 169.25a37.67 37.67 0 014 3.8 20.22 20.22 0 011.87 2.28 4.18 4.18 0 001.47 1.62.43.43 0 00.64-.37c.08-1.64-1.84-3.47-2.94-4.55a14.81 14.81 0 00-4.87-3 .15.15 0 00-.15.24m1-16.09a18.74 18.74 0 012.87 6.81c.35 2.26.41 4.7 1.3 6.81.18.43.75.16.78-.21a27.18 27.18 0 00-1.2-8.08 10.81 10.81 0 00-3.59-5.46.1.1 0 00-.16.13m7.34 7.06a32.32 32.32 0 011.24 9.18c-.1 3.2-1.05 6-1.59 9.08-.08.47.42.68.67.31 3.48-5.12 2.68-13.43 0-18.72-.09-.19-.37-.06-.32.15m-75.3-11.08c1.55.41 3.1.81 4.6 1.37 1.31.48 2.55 1.38 4 1.47a.35.35 0 00.32-.52c-.83-1.13-2.38-1.44-3.74-1.74-1.69-.36-3.41-.55-5.13-.74-.1 0-.11.14 0 .16m6-1.94c5.05 1.78 11.37 2.55 16.56.76.53-.18.53-1-.15-1-5.74.6-10.61 1.14-16.36.08-.11 0-.15.11-.05.14m.08 17.67c2.77.45 5.17-.53 7.56-1.8 2-1.07 4.34-2.44 5.26-4.53.2-.45-.48-.73-.8-.44-3.16 2.86-7.3 6.28-12 6.4-.21 0-.28.33-.05.37m24.06-5.28c2-.18 4 .64 6 .31a23.32 23.32 0 006.61-2.12c.47-.24.11-.86-.32-.8-2.36.35-4.5 1.7-6.86 2-1.89.24-3.6-.45-5.45.19-.22.07-.2.45.05.42m-82.15 36.17c4.74.92 13.17-.89 10.77-7.7-.14-.38-.56-.81-.63-1.18-.89-.55-.8-1 .28-1.27.64-.83 1.25-.79 1.83.11 1.91.69 3.91 2.8 5.73 3.83 3.31 1.87 7.33 4 11.22 2.74 5.36-1.68 9.35-10.63 8.68-15.84-.39-3-2.75-4.53-5.37-5.61a40.94 40.94 0 00-7.08-2.14c-1-.22-2.06-.38-3.09-.54l-1.45-.18c-2.44.39-3.26-.68-2.46-3.19.44.27.82-.24.65-.64-1.39-3.21-6.53.87-2.8 4 2.81 2.35 8.14 1.82 11.55 2.82 3.18.92 7.14 1.87 8.1 5.34.73 2.62-.74 5.93-1.83 8.34-.92 2-2.16 4.27-4.17 5.44-3.34 2-7.43-.09-10.44-1.74a73.45 73.45 0 01-6.34-4.15c-1-.73-2.13-1.68-3.5-1.66-1.7 0-3.32 1.49-2.83 3.26s2.43 2.24 2.49 4.28c.12 4.63-5.9 5.62-9.3 5.56a.07.07 0 000 .13" /><path class="cls-1" d="M275.55 192.65c-2.42 4.93-10.11 3.17-13.9.88a28.12 28.12 0 01-7.94-7.58c-4.57-6.8-1.61-16.39 1.6-23.06 1.4-2.91 2.93-6 5.22-8.33 3.07-3.14 6.76-3.93 11.05-4.24 3.84-.29 8.06-.31 11.5 1.69a9.09 9.09 0 014.42 5.38c.86 3.52-1.64 5-4 6.67a.85.85 0 00.65 1.54 6.68 6.68 0 005.82-7.71c-.58-4.26-4.25-7.45-8.14-8.77a27.94 27.94 0 00-17.52.62c-4.47 1.83-7.2 6-9.28 10.15-4.46 8.93-8.29 21-.54 29.22 3.6 3.82 7.25 6.93 12.57 7.7 3.75.55 7.75.08 9.08-3.93a.3.3 0 00-.55-.23" /><path class="cls-1" d="M275.11 188.74a2.2 2.2 0 01-1.4 1.76 3.83 3.83 0 01-2.88-.07 5.43 5.43 0 01-3.36-3.27 3.38 3.38 0 011.64-4 6.21 6.21 0 014.24-.54 11.63 11.63 0 012.75 1c.84.41 1.62 1 2.49 1.34.26.1.56-.18.32-.39a12 12 0 00-2.66-1.53 10.75 10.75 0 00-3-.95 6.45 6.45 0 00-4.7 1 3.77 3.77 0 00-1.26 4.38 5.89 5.89 0 003.84 3.34c1.76.53 4.17-.09 4.25-2.08 0-.13-.21-.13-.23 0m10.54-26.15a1.29 1.29 0 00.14-1.6 3.56 3.56 0 00-1.89-1.19 7.84 7.84 0 00-5.3-.53 3.6 3.6 0 00-2.6 3.38c.07 1.67 1.58 2.82 2.88 3.61a12.47 12.47 0 004.3 1.61 3 3 0 001.46 0 .15.15 0 000-.26 2.12 2.12 0 00-.79-.18 9.12 9.12 0 01-1.27-.22 11.43 11.43 0 01-2.14-.71A8.31 8.31 0 01277 164a2.74 2.74 0 01.74-3.74 5.29 5.29 0 014.39-.6 16.88 16.88 0 012.38.76c.79.33 1.85 1.23 1.14 2.16 0 0 0 .05 0 0" /><path class="cls-1" d="M272.06 190.88l-.05.05v.07a3.51 3.51 0 00.74-.39l.72-.45c.5-.3 1-.64 1.45-1 .09-.07 0-.22-.08-.17-.5.29-1 .58-1.49.91l-.71.48a3.72 3.72 0 00-.67.53h.06a.14.14 0 000-.06m0-.88l2-1 1-.48a7.36 7.36 0 00.93-.47s0-.11-.06-.09a7.58 7.58 0 00-.95.46l-1 .5-2 1" /><path class="cls-1" d="M273.07 190l1.46-1 .72-.46c.24-.16.5-.31.73-.49v-.09c-.25.13-.48.31-.73.46l-.71.47-1.49 1s0 .14.05.1m0-1l2.87-1.84c.07-.05 0-.19-.07-.14l-2.9 1.84c-.07.05 0 .19.07.14m-.05-1l2-.94 1-.47a10.26 10.26 0 001-.49v-.1a8.17 8.17 0 00-.94.46l-1 .49-2 1v.07m-3 0c1.64-.61 3.31-1.17 4.91-1.9v-.1c-1.67.54-3.29 1.25-4.92 1.9v.1m1 0l2.47-.92 1.2-.45a6.14 6.14 0 001.2-.48v-.15a6 6 0 00-1.21.42l-1.19.46-2.48.94c-.09 0-.05.21.05.18" /><path class="cls-1" d="M271.1 187c1.62-.3 3.28-.56 4.87-.94.06 0 0-.07 0-.06-1.65.23-3.26.59-4.88.9-.1 0-.06.12 0 .1m-2 0l3.48-.87 1.72-.42a6.76 6.76 0 001.62-.56.08.08 0 000-.15 7.57 7.57 0 00-1.62.3l-1.76.5-3.46 1a.11.11 0 00.06.22m0-1c1.94-.58 3.92-1.07 5.82-1.8a.1.1 0 00-.05-.2c-2 .46-3.89 1.17-5.82 1.78-.12 0-.07.25.05.22m1-1l2.89-.81a21.18 21.18 0 002.87-.9c.11 0 .11-.31 0-.29a21 21 0 00-2.87.78l-2.93.91c-.16.05-.09.35.07.31" /><path class="cls-1" d="M271.14 184l2.92-.42c1-.14 1.95-.26 2.9-.48a.05.05 0 000-.1c-1 .06-1.93.22-2.89.37l-3 .45c-.14 0-.08.2.06.18m-1-1l1.89-.37 1-.19a7.93 7.93 0 00.94-.21c.12 0 .11-.24 0-.23a7.23 7.23 0 00-.91.16l-1 .22-1.92.41c-.14 0-.08.24.06.21" /><path class="cls-1" d="M270.09 182.93c.47-.13.94-.25 1.41-.35l.72-.13a4.42 4.42 0 00.71-.13c.11 0 .09-.25 0-.25a2.35 2.35 0 00-.69.1l-.73.17c-.48.12-1 .26-1.43.41-.09 0-.05.21 0 .18m11-16.09l.48-.22a1.13 1.13 0 00.22-.11l.23-.18c.06 0 0-.19 0-.17l-.23.09a1.14 1.14 0 00-.23.15l-.45.33v.11" /><path class="cls-1" d="M280 167c.63-.18 1.28-.34 1.94-.47.33-.07.66-.12 1-.2l1-.2c.11 0 .06-.14 0-.13l-1 .14c-.34.06-.68.15-1 .24-.63.18-1.26.37-1.87.59m-.94-1l2.5-.44 1.22-.22a7 7 0 001.16-.27v-.07a8.6 8.6 0 00-1.15.16l-1.26.25-2.48.49c-.09 0-.05.11 0 .1" /><path class="cls-1" d="M280.13 166c.83-.25 1.65-.52 2.47-.82.4-.14.79-.29 1.18-.45l.63-.25a1.44 1.44 0 00.55-.28c.06-.07.05-.19 0-.2a1.33 1.33 0 00-.57.19l-.64.25-1.18.46c-.82.3-1.64.57-2.47.83-.13 0-.07.3.06.27m-2-1c2.61-.6 5.27-1.08 7.84-1.85a.08.08 0 000-.15c-2.64.44-5.25 1.19-7.86 1.81-.11 0-.06.21.05.19m0-1c1.3-.21 2.6-.46 3.89-.73a16.79 16.79 0 004-1.07c.08 0 .08-.21 0-.2a25.25 25.25 0 00-3.87.91c-1.32.33-2.66.62-4 .89-.09 0-.07.21 0 .2m-1-1l4.52-.8 2.26-.39c.35-.06.69-.13 1-.21a3 3 0 001.05-.31c.08 0 .07-.24 0-.26a5.26 5.26 0 00-2 .29l-2.32.51-4.56 1c-.09 0-.05.17 0 .16" /><path class="cls-1" d="M278.08 162l3.49-.39a24.13 24.13 0 003.38-.48c.08 0 .06-.13 0-.13a24.24 24.24 0 00-3.39.37l-3.47.48c-.09 0-.07.16 0 .15" /><path class="cls-1" d="M279.09 162l3-.36a25.34 25.34 0 002.88-.44c.09 0 .07-.2 0-.2a26.11 26.11 0 00-2.92.34l-2.91.44c-.12 0-.12.23 0 .22m-1-1.05a22.16 22.16 0 012.4-.38c.79-.07 1.58 0 2.36-.17a.15.15 0 000-.3 7.76 7.76 0 00-2.45.12 19.48 19.48 0 00-2.36.51c-.12 0-.07.25.05.22M278 182a21.7 21.7 0 013.63 2.18c.57.43 1.12.89 1.67 1.37s1 1 1.6 1.42c.07 0 .13-.06.08-.13a8.42 8.42 0 00-1.51-1.53 18.64 18.64 0 00-1.75-1.32 20.82 20.82 0 00-3.71-2m8 6a5.36 5.36 0 01.91.61c.29.18.58.36.88.53a14.43 14.43 0 001.91.89 14.69 14.69 0 002.08.63 7.56 7.56 0 002.12.26c.09 0 .12-.13 0-.15-.68-.15-1.4-.18-2.09-.31a14.63 14.63 0 01-2-.52 13.67 13.67 0 01-2-.83c-.31-.15-.61-.32-.91-.5a3.48 3.48 0 01-.93-.66c0-.06-.1 0-.05 0m0-2.06a13.28 13.28 0 002.3 1.81A9.39 9.39 0 00291 189c.05 0 .07-.07 0-.09-.45-.18-.92-.33-1.37-.54a12.21 12.21 0 01-1.24-.65A13.12 13.12 0 01286 186m7 3.16a8 8 0 002 .59 4.28 4.28 0 001.95 0 .11.11 0 000-.21c-.65 0-1.29.07-1.94 0a8.31 8.31 0 01-2-.39M283 170a22.27 22.27 0 006.92 2.28 20.17 20.17 0 017 2.69c.07 0 .17-.07.1-.13-1.74-1.54-4.2-2.14-6.43-2.62A28.51 28.51 0 01283 170m10 1a13.15 13.15 0 014.26 1.75 13.36 13.36 0 011.88 1.41c.6.55 1.12 1.18 1.7 1.76a.09.09 0 00.13-.11 11 11 0 00-3.59-3.29A11.41 11.41 0 00293 171v.06m2 17.17a7 7 0 002.95.56c.05 0 .05-.11 0-.12-.5 0-1-.07-1.48-.16s-1-.17-1.47-.31m-2-1.2c1.64.34 3.29.7 4.95 1v-.06c-1.64-.35-3.3-.64-5-.94m4-.65l1 .17.49.09a2.42 2.42 0 00.47.06v-.09a2.42 2.42 0 00-.47-.07l-.49-.07-1-.14v.05" /><path class="cls-1" d="M297 186.36l1.87.39c.09 0 .13-.11 0-.13l-1.88-.38c-.07 0-.1.1 0 .12m-3-3.31c2 .67 3.92 1.35 5.91 1.95a.06.06 0 000-.11c-2-.68-3.94-1.28-5.93-1.89v.05" /><path class="cls-1" d="M298 184.23l.95.35a8.37 8.37 0 001 .33s.07-.06 0-.09a9.66 9.66 0 00-.94-.37l-1-.36c-.08 0-.11.11 0 .14m1-1l.95.41.45.2a1.75 1.75 0 00.48.18c.07 0 .08-.11 0-.16a1.71 1.71 0 00-.47-.23l-.45-.19-.95-.41c-.1 0-.14.16 0 .2m-5-3.05l3.41 1.45a29.67 29.67 0 003.43 1.39c.09 0 .15-.12.07-.16a28.37 28.37 0 00-3.37-1.43l-3.5-1.4c-.09 0-.13.11 0 .15m4 1l1.42.45.7.22.36.12a1.43 1.43 0 00.35.06.09.09 0 00.06-.17 3.13 3.13 0 00-.69-.24l-.71-.19-1.44-.4a.08.08 0 10-.05.15m0-1.88l1.92.92.94.45a2.46 2.46 0 00.95.36c.1 0 .17-.17.08-.25a2.61 2.61 0 00-.88-.48l-1-.42-2-.84c-.13-.06-.18.2-.06.26m-3-3.08l2.91 1.45a19.77 19.77 0 002.92 1.36c.1 0 .17-.15.07-.21a19.13 19.13 0 00-2.87-1.42l-3-1.36c-.09 0-.13.13 0 .18m4 .91l1.42.47c.46.15.92.31 1.41.43.12 0 .18-.09.08-.13-.44-.18-.93-.31-1.4-.45l-1.42-.41c-.1 0-.19.06-.09.09m-4 6l1.88.87c.07 0 .13-.07.06-.11l-1.88-.87c-.07 0-.13.07-.06.11m1-1l1.96.87c.05 0 .07-.07 0-.09l-1.91-.91c-.06 0-.08.08 0 .11m-2 3l2.88.87c.07 0 .1-.07 0-.09l-2.87-.91a.07.07 0 100 .13M266 193a18.87 18.87 0 01-6.67-4.27 17.33 17.33 0 01-2.45-3.14 16.91 16.91 0 01-.88-1.62c-.28-.61-.46-1.28-.77-1.86-.06-.13-.23 0-.21.09a7.68 7.68 0 00.7 1.83 17.21 17.21 0 001 1.84 18 18 0 002.47 3.1A15.81 15.81 0 00266 193v-.05m-11.72-15a14.21 14.21 0 01.14-4.6 17.56 17.56 0 011.6-4.31c0-.07-.12-.11-.16-.05a12.27 12.27 0 00-1.6 9m2.68 4a16.14 16.14 0 01-.59-4 24.26 24.26 0 01.36-3.89c0-.07-.14-.08-.16 0a12.81 12.81 0 00.32 7.93h.07" /><path class="cls-1" d="M255.07 174a2.36 2.36 0 01.09-.83l.09-.56c.07-.4.15-.8.23-1.2s.19-.79.27-1.19a9 9 0 00.25-1.12c0-.06-.09-.08-.11 0a5.6 5.6 0 00-.32 1.2c-.09.4-.16.8-.22 1.2s-.12.76-.17 1.13c0 .22-.05.44-.07.66a2.22 2.22 0 01-.1.73c0 .06.08.07.06 0m1-7a21 21 0 012-4.21 25.3 25.3 0 012.89-3.63c.07-.09 0-.2-.12-.13a17.11 17.11 0 00-4.86 8m5-6a13.37 13.37 0 011.36-1.54c.25-.24.5-.46.76-.67s.54-.39.78-.62a.08.08 0 00-.09-.14 3.8 3.8 0 00-.79.61c-.25.21-.5.45-.74.69a13.84 13.84 0 00-1.34 1.6c0 .05 0 .12.06.07m1-3a23.15 23.15 0 014.87-1.85c.09 0 .05-.15 0-.14a16.08 16.08 0 00-4.88 1.9c-.06 0 0 .12.05.09m1-2a18.94 18.94 0 012.39-1.07c.39-.15.78-.28 1.18-.4s.86-.21 1.28-.35a.09.09 0 00-.05-.17 8.16 8.16 0 00-1.29.34c-.42.14-.83.29-1.25.45a21.41 21.41 0 00-2.32 1.1.06.06 0 10.06.1m3-3a14.27 14.27 0 012.85-.68 21.16 21.16 0 013-.13c.11 0 .1-.12 0-.14a13.42 13.42 0 00-5.89.87c-.07 0 0 .1.06.08m8.94.18a12.8 12.8 0 015.42.79 10.94 10.94 0 012.39 1.27 9.72 9.72 0 011.12.89 8.29 8.29 0 00.92.86c.08 0 .14-.05.11-.11a5.71 5.71 0 00-1.93-1.85 11.31 11.31 0 00-2.46-1.29 10.72 10.72 0 00-5.58-.61v.05m3-1.15a18.81 18.81 0 012.47.82 24.78 24.78 0 012.38 1.14c.09 0 .19-.07.11-.13a10.74 10.74 0 00-5-1.86m-15 38a10.19 10.19 0 003.16 2.15 8.82 8.82 0 003.77.81c.08 0 .08-.13 0-.14a13.5 13.5 0 01-3.61-.81 12.39 12.39 0 01-3.3-2m5.07 4.6l2.84-.08c.11 0 .11-.19 0-.18l-2.84.08c-.11 0-.11.19 0 .18M384.18 79.38c2.28-2 3.72-4.39 5.45-6.86a18.33 18.33 0 019.22-7.14c7.46-2.5 13.33.54 19.53 4.42 2.9 1.82 6.1 3.32 8.72 5.56 3.28 2.81 4.7 6.59 5.57 10.71 1 4.72 1 8.25-2.17 12.11-1.55 1.88-2.8 3.23-2.85 5.82-.07 3.44 1.26 6.81 1.32 10.27a14.07 14.07 0 01-4.78 11.3c-2.48 2.21-5 4.19-7.26 6.6-3.54 3.7-7.94 4.61-12.85 3.44a21.91 21.91 0 01-9.3-4.92c-2.42-2.14-3.76-5.37-6.26-7.34-1.52-1.2-2.87-1.19-4.78-1-4.08.44-7.56.24-11.12-2.11-7.91-5.23-7.9-15.76-7.4-24.27.27-4.52 1.33-9 4.59-12.37 4-4 9.24-3.73 14.43-4.12a.57.57 0 000-1.13c-4.07 0-7.75-.59-11.55 1.2a15 15 0 00-7.35 7.61c-3.08 6.91-2.81 17.22-1 24.42A16.61 16.61 0 00383 124.43c4-.48 4.84 1 7.08 4a24.57 24.57 0 008.31 7.05c6.41 3.31 14 3.82 19.43-1.48 5.72-5.6 12.7-9.79 13-18.52.19-4.92-2.91-10.9.14-15.26 2.17-3.09 4-4.74 4-8.83 0-7.3-2.91-14.49-9-18.67A101.91 101.91 0 00413.18 65a19.09 19.09 0 00-11.28-1.75 19.75 19.75 0 00-9.53 4.16c-3.8 3.11-5.54 7.82-8.9 11.31a.5.5 0 00.71.7" /><path class="cls-1" d="M398.19 93.52c-.21 1 .1 3.12 1.1 3.44s1.76-1.81 1.71-2.82c-.07-1.27-1-2.46-2.12-2.06-.94.33-1.29 2.06-.22 2.47.23.09.38-.23.29-.46-.25-.68.37-1.15.79-.62a2 2 0 01.07 1.72c-.06.23-.15.77-.41.78s-.38-.61-.44-.78c-.2-.56-.29-1.16-.53-1.7a.12.12 0 00-.24 0m5.8-.21c-.54.61-1.64 1.89-.48 2.52.84.46 2.13-.11 2.79-.7a2 2 0 00.31-2.67c-.81-.95-2.18-.29-2.55.76-.12.33.25.5.48.4.39-.18 1-.93 1.44-.5s0 1.19-.32 1.51a2.9 2.9 0 01-1.37.65.92.92 0 01-.37 0c-.19-.08-.28-.55-.21-.76a3.67 3.67 0 01.63-.85c.19-.25-.13-.61-.35-.36m-2.39-5a3.58 3.58 0 00-.41 3 1.35 1.35 0 002 .5c1-.61.91-1.89.67-2.81A1.17 1.17 0 00403 88a.76.76 0 00-.92.41.26.26 0 00.21.32c.68.1.74.53.84 1s.11 1.93-1 1.7c-1.28-.27-.64-2.49-.39-3.15 0-.07-.1-.12-.13 0m-.24 7.21a15.26 15.26 0 00-1.07 1.78 1.69 1.69 0 00-.27 1.18c.25 1 1.51.43 2 0a2.55 2.55 0 00.84-2.65 1.12 1.12 0 00-.87-.8.77.77 0 00-.87.57.3.3 0 00.44.34c.69-.36.77.52.65 1a2.29 2.29 0 01-.84 1.26c-.35.25-1 .2-.84-.36a3.71 3.71 0 01.29-.76c.23-.5.48-1 .74-1.47a.1.1 0 10-.17-.1m-5.89.91c-1 .5-2.89 1.68-2.4 2.88s2.17.72 3 .24 2.09-1.77 1.89-2.86c-.26-1.4-2.35-.23-2.86.36-.21.24.18.5.44.38l1-.43c.27-.11.49-.24.54 0 0 .13-.1.35-.14.46a3.19 3.19 0 01-1.37 1.45 2.45 2.45 0 01-1 .34 1 1 0 01-.47 0c-.22-.18-.08-.72 0-.91a6 6 0 011.66-1.55c.24-.17-.08-.51-.34-.37m2.26 3.71a3.93 3.93 0 00-1.74 3.08c0 1 .58 2 1.63 1.77 2.16-.56 1.45-6.48 0-5.92a.35.35 0 00-.23.33v.09a.25.25 0 00.16.22c.25 0 .43 1.66.46 1.89.05.44.27 2.17-.29 2.38l-1-.33a2.2 2.2 0 01-.05-.57 3.37 3.37 0 01.12-.9 3.51 3.51 0 011.22-1.73c.15-.13-.05-.4-.21-.29m2.45 1.28c-1.14 2 3.13 5.15 4.58 2.73 1.19-2-2.61-5.71-4.53-3.38-.42.52.49 1.08 1 .66 1.19-1 3.3 1.59 2.43 2.44-.59.57-1.72 0-2.18-.4-.67-.61-.65-1.26-.91-2a.23.23 0 00-.38 0M406 98c-.79 0-1.32.83-.86 1.43.59.75 2.08.71 2.89.31a1.41 1.41 0 00.58-2.23 1.91 1.91 0 00-1.49-.49 3.3 3.3 0 00-1.7.79c-.29.2.08.54.37.41a4.15 4.15 0 011.7-.43.73.73 0 01.43 1.32 2.2 2.2 0 01-1.66.42c-.39 0-.81-.18-.91-.54s.24-.74.68-.8c.12 0 .09-.19 0-.19m-14.58 4.55c-.6.62-2.17 2.38-1.07 3.25s2.43-.66 3-1.45a3.64 3.64 0 00.65-1.81c0-.48 0-1.28-.53-1.48s-1.23.4-1.61.71a3.75 3.75 0 00-1.24 1.73.29.29 0 00.48.3 9 9 0 011.53-1.56 1.74 1.74 0 01.46-.3c.16 0 .15.26.15.5a2.6 2.6 0 01-.34 1.16c-.28.52-1 1.54-1.67 1.55s-.39-.67-.17-1.1a6.57 6.57 0 01.73-1.15c.19-.24-.11-.58-.33-.35" /><path class="cls-1" d="M398 99.78a.59.59 0 00-.48-.77c-.43-.08-.75.28-1 .62-.55.87-.84 2.54 0 3.27a.34.34 0 00.58-.25c.05-.5-.12-1-.09-1.46a3.67 3.67 0 01.11-.74 3.8 3.8 0 01.33-.67.26.26 0 00.5 0m.28 5.92a3 3 0 00.29 3c.77.77 1.78 0 2.14-.92a3.64 3.64 0 00-.15-3.27 1 1 0 00-1.85.36c-.1.43.32.66.56.41s.69 0 .81.35a3.06 3.06 0 01-.06 1.56c-.15.55-.76 1.38-1.18.59a2.4 2.4 0 01-.08-1.71c.17-.4-.3-.74-.48-.35m-6.05-11.89a1.8 1.8 0 00-2.84-.22c-1.17 1.18.73 2.74 1.62 3.13s2.78.5 3-1.12c.17-1.28-.87-2.68-2-2.33a.35.35 0 00-.07.6c.48.24 1.08.55 1.19 1.2.21 1.24-1.13 1-1.76.77a2.85 2.85 0 01-.91-.59c-.23-.22-.58-.69-.34-1.07s1.47-.25 1.79 0 .49-.16.34-.39m-1.55 4.71c-.83-.19-2.63.11-2.66 1.27s1.68 1.32 2.41 1.17a1.82 1.82 0 001.49-2.29 1 1 0 00-1.84 0 .23.23 0 00.42.18c.25-.38.76-.08.8.27a1 1 0 01-.29.74 1.48 1.48 0 01-1.24.39c-.43 0-1.18-.25-.76-.78a1.87 1.87 0 011.62-.52c.23 0 .28-.37.05-.42m4.49-12a2.72 2.72 0 00.32 2.41c.36.52 1.13 1.25 1.85 1 1.66-.68-.1-3.6-1.24-3.92-.31-.08-.62.27-.43.54s.7.66 1 1 .72 1.07.49 1.45c-.35.58-1.2-.45-1.37-.74a2.23 2.23 0 01-.23-1.64.19.19 0 00-.37-.1m3.84-1.42c0 .58.16 3.79 1.44 2.64.7-.62.93-4-.45-3.73a.47.47 0 00-.2.76 3.06 3.06 0 01.28 2.32 1 1 0 000 .17l-.53.1c-.09-.05-.17-.53-.2-.66a14.41 14.41 0 01-.26-1.6h-.09m8.75 3.75c-.94.38-2.28 1.3-1.53 2.42.57.84 2.45.92 3.24.36 1.05-.74.38-2.43-.38-3.16a1.49 1.49 0 00-1.6-.38.88.88 0 00-.52 1.17.4.4 0 00.6.07c.43-.35.75-.08 1 .32a2.67 2.67 0 01.35.72c.11.43-.11.6-.54.7s-1.39.26-1.72-.22c-.54-.78.59-1.54 1.17-1.88.08 0 0-.15-.07-.12m1.51 4a1.68 1.68 0 00.05 1.86c.56.64 1.11-.09 1.42-.63a1.49 1.49 0 00-.21-2 .79.79 0 00-1.24.68.3.3 0 00.56.17.19.19 0 01.35 0 1.15 1.15 0 01-.09.89c-.15.34-.41.81-.68.25a1.43 1.43 0 010-1.13c.05-.12-.1-.22-.16-.11m-3.17 9.31a6.4 6.4 0 002.72 2.61c.74.32 2.16.34 2.19-.78 0-1.81-3.44-3.92-4.87-2.64a.46.46 0 00.1.72 8 8 0 001.69.27 3.22 3.22 0 011.71 1.05c.35.43.36.81-.34.63a4.29 4.29 0 01-1.1-.53 7.41 7.41 0 01-1.77-1.58c-.15-.18-.45 0-.33.25m-.27 3.5a7.49 7.49 0 00-1.85 1.24c-.34.32-1 .89-1 1.41.11 1.13 2 .5 2.58.22a4.47 4.47 0 002.36-2.6c.43-1.44-1.46-1-2.17-.52a.27.27 0 00.22.49c.09 0 1.22-.27 1.2-.28s-.34.79-.43.92a3.88 3.88 0 01-1.47 1.31 2.71 2.71 0 01-.89.32c-.76.09-.49-.2-.1-.6a6.59 6.59 0 011.87-1.34c.4-.19.05-.76-.35-.57m-17.5-15.59a2.86 2.86 0 000 2.54.79.79 0 001.4 0 2.32 2.32 0 00-.1-2.39c-.4-.37-1.37-.13-1.1.7.05.18.23.28.35.12s.44-.18.52.15 0 1.19-.3 1.32-.69-.28-.8-.64a4 4 0 010-1.73c0-.06 0-.08-.06 0" /><path class="cls-1" d="M399 109.88a3.45 3.45 0 00.65 2.43c.48.6 1.25 1.06 1.79.28.92-1.3.72-3.87-.85-4.56-.25-.11-.63.08-.51.39a6.55 6.55 0 01.81 2.71c0 .15 0 .7-.17.78s-.51-.25-.63-.39a3.66 3.66 0 01-.86-1.67c0-.14-.22-.1-.23 0m-6-18.65a5.38 5.38 0 001.13 1.31.4.4 0 00.61-.08 4.24 4.24 0 00.42-3.78c-.91-4-1.85-7.75.37-11.57 1.79-3.08 4.95-5.68 8.55-6 3.34-.33 7 1.09 10.08 2.29 6.55 2.57 13.27 7.33 11.28 15.44a14.46 14.46 0 01-5.82 8.39c-3.32 2.18-7.4 1.79-11.16 1.56-.52 0-.66.85-.12.93 7.54 1.15 14.33-.62 17.55-8.26 3-7.07-.49-13.69-6.88-17.13-5.85-3.15-14.62-6.73-20.45-2a13.71 13.71 0 00-5.27 8.11 15.78 15.78 0 00.09 5.44c.2 1.13 2.06 6.36-.18 5.19-.12-.06-.3.08-.2.21" /><path class="cls-1" d="M393.71 92.42c-1.34-2.84-2.94-7.1-6.26-8.17-2.18-.71-6.22.24-8.21 1.11-3 1.33-4.35 4.27-5.47 7.24-1.52 4.07-3 9.16-2.73 13.58.4 5.93 6.28 13.76 12.77 12.73 7.33-1.17 9.42-8.52 11.18-14.64.07-.25-.25-.35-.39-.17a21.07 21.07 0 00-2.41 5.49 12.71 12.71 0 01-5.73 6.9c-7.24 4.25-13.89-4.81-14.14-11.5-.1-3 .93-6.47 1.76-9.36.75-2.56 1.62-6.54 3.82-8.29s6.5-2.87 9.13-2.14c3.34.92 4.34 5 6.17 7.52a.3.3 0 00.51-.3m1.43 11.79a2.75 2.75 0 01.84 2.33c0 .26-.06.51-.1.77a31.52 31.52 0 01-.62 4.92c-.34 2.16-1.06 4.33-1.24 6.51a9.31 9.31 0 002.88 7.08 13.09 13.09 0 0017 1.88c3.07-2.12 5.67-5.87 7.75-8.91a13.42 13.42 0 002.26-9.16 8.16 8.16 0 00-3.89-6.28 15.25 15.25 0 00-4.26-1.7c-1-.27-2.07-.44-3.11-.66-.82-.18-3.55-1.36-4-1.23.47-.14.27-.88-.2-.74l-.36.11a.39.39 0 00-.27.27c0 .14-.05.29-.08.43a.42.42 0 00.18.44c2.31 1.66 5.6 1.45 8.25 2.29 5.35 1.71 7.5 6.58 6 12-1 3.49-4.79 8-7.39 10.56a11.85 11.85 0 01-13 2.53c-4.94-2.12-7.14-6.28-6.28-11.56.53-3.28 1.36-6.86 1.08-10.2 0-.5-.92-3.78-1.57-1.67 0 0 .06.06.07 0" /><path class="cls-1" d="M392 89c-1.35-1.91-3.81-.84-5.08.6-1.06 1.2-1.6 4 .63 4.37.24 0 .44-.3.18-.42-3.47-1.69 1.38-6.83 4.23-4.52 0 0 .05 0 0 0" /><path class="cls-1" d="M391 89.9c-.9-1.23-2.38-1.09-3.56-.24a3.3 3.3 0 00-1 4.25.19.19 0 00.35-.15 3.37 3.37 0 01.72-3.47c.72-.68 2.73-1.43 3.45-.34h.07M388 94a4.36 4.36 0 00-3.82 3.75c-.28 1.37-.44 4.35 1.65 4.25.18 0 .28-.27.1-.36-1.69-.81-1.55-3-1.1-4.5A4.15 4.15 0 01388 94" /><path class="cls-1" d="M386.91 95c-1.56 1.19-2.71 4.13-1.2 5.95.08.1.21 0 .19-.12a7.69 7.69 0 01-.31-3.06 4.83 4.83 0 011.41-2.66s0-.14-.07-.1" /><path class="cls-1" d="M386.9 96a5 5 0 00-.77 3.86c.05.16.29.15.27 0a6.28 6.28 0 01.59-3.76.05.05 0 10-.09-.06m.1 5.1a2 2 0 001.85 1.87c.14 0 .21-.19.08-.26a4.28 4.28 0 01-1.05-.58 1.85 1.85 0 01-.59-1.06c0-.15-.3-.12-.29 0m0 2a3.33 3.33 0 001 2.87 3.27 3.27 0 002.83.93.26.26 0 000-.5 4.59 4.59 0 01-2.39-.86 3.48 3.48 0 01-1.15-2.44.12.12 0 10-.24 0" /><path class="cls-1" d="M386 105.1c.29 2.26 3 4.66 5.76 3.67a.3.3 0 00-.1-.6 6.76 6.76 0 01-3.45-.56 4 4 0 01-2-2.54c0-.11-.24-.09-.23 0m9.29-20.41a3.2 3.2 0 012-.31 7.54 7.54 0 011.52.61c.09 0 .23 0 .19-.11-.54-1.14-2.8-1-3.9-.44-.2.11 0 .35.2.25m-.2-1.06a4.83 4.83 0 013.8.2c.08 0 .16-.1.07-.15a5 5 0 00-3.91-.21c-.09 0-.05.19 0 .16" /><path class="cls-1" d="M399.13 83.83a3.94 3.94 0 014 .58 3.87 3.87 0 011 1.68c.17.6 0 1.21.25 1.78 0 .1.19.19.28.08.9-1.2-.29-3.29-1.25-4.09a3.61 3.61 0 00-4.38-.23c-.1.07 0 .25.08.2" /><path class="cls-1" d="M403.05 86.28a1.7 1.7 0 01.63 1.51c0 .28.32.28.32 0a2 2 0 00-.87-1.78c-.11-.06-.19.2-.08.27m2.37-.23a4.23 4.23 0 01-.2 2.78c-.05.18.24.24.31.08.5-1 .14-1.85 0-2.87 0-.06-.12 0-.1 0m1.57 1.23a3.94 3.94 0 013.55 1.66 3.41 3.41 0 01.48 2.09c-.06.58-.34 1-.36 1.62 0 .24.31.47.52.3 1.28-1 .76-3.39-.1-4.52a3.65 3.65 0 00-4.1-1.23v.08m4.27 7a2.55 2.55 0 01-.29 2.4c-.09.18.1.37.25.28.92-.53.89-2 .36-2.89a.19.19 0 00-.32.21m2 .93a3.34 3.34 0 01-.33 1.86c-.26.51-.66 1-.94 1.45-.15.27.16.57.48.42 1.47-.7 1.68-2.5 1.33-3.79-.07-.26-.57-.21-.54.06m-2.29 8a2.56 2.56 0 01-.31 2.82c-.64.79-1.49.79-2.4 1.09a.39.39 0 000 .77c1.21.41 2.67-.54 3.27-1.47a2.87 2.87 0 00-.29-3.36.15.15 0 00-.27.15" /><path class="cls-1" d="M412.63 105.13a4.75 4.75 0 01-1.52 2.81 8 8 0 01-2.86 1.35c-.28.11-.38.62 0 .67 2.68.39 4.65-2.42 4.75-4.78 0-.2-.33-.26-.37-.05m-9.52 4.71a3.25 3.25 0 002.78-.34c.22-.15.08-.59-.18-.48a5.42 5.42 0 01-2.56.49c-.17 0-.21.28 0 .33m0 1.79a3.76 3.76 0 003.87-.34.17.17 0 00-.17-.28 5.4 5.4 0 01-3.58.35c-.17 0-.29.2-.12.27m-6.08-.44a2.88 2.88 0 002.19 2.64 5.81 5.81 0 004.68-1 .27.27 0 00-.22-.5c-1.94.66-5.82 2-6.23-1.18 0-.24-.43-.26-.42 0m.87-40.15c-3.07 1.35-5.74 4.59-5.94 7.9 0 .12.17.13.21 0a14.8 14.8 0 011.9-4.33 14.31 14.31 0 013.89-3.49V71m-6.7 11a2.37 2.37 0 00.25 1.92c.09.1.37.07.35-.07a3.73 3.73 0 00-.33-.81 3.77 3.77 0 01-.21-1h-.06m8.81-12.81c4.51-1.12 8.41-.6 12.76.78.16.06.27-.2.12-.28a15.47 15.47 0 00-12.9-.58v.08m15 1.89l1 .48a4.92 4.92 0 00.87.41c.11 0 .2-.09.12-.15a6.43 6.43 0 00-.88-.41l-1-.42c-.08 0-.14.06-.07.09M421 75c4.13 2.67 6.19 6.4 7.68 10.85.05.16.33.14.31 0-.51-4.6-4-8.57-8-10.85m5.91 15a12.72 12.72 0 01-2.9 5.66c-.12.15 0 .44.23.3A8.24 8.24 0 00427 90h-.08m-5 8a23.56 23.56 0 00-2.84.86c-.1 0 0 .17.09.14a23.28 23.28 0 002.82-.92c.09 0 0-.1-.07-.08M387 82.72a9.68 9.68 0 00-12 4.06c-.08.14.12.3.23.17 3.14-3.59 6.86-4.74 11.73-4.19m-15.46 9.51c0 .13-.07.27-.11.4s.15.14.17 0 0-.27.05-.41-.09-.07-.11 0" /><path class="cls-1" d="M371.61 91.09c-.95 1.62-1.9 3.79-1.53 5.69.06.31.53.28.61 0 .27-.91.27-1.88.49-2.8a22 22 0 01.81-2.74c.08-.21-.26-.34-.38-.15m-2.22 9l-.06 1.78c0 .15.27.15.28 0l.06-1.78c0-.15-.27-.14-.28 0m.61 8c.47 3.29 2.37 7.36 5.62 8.89a.25.25 0 00.31-.39 45.86 45.86 0 01-3.55-3.83 17.63 17.63 0 01-2.26-4.71c0-.07-.13 0-.12 0m13 11.81c4.25.77 8.82-2.5 10-6.59.07-.25-.31-.43-.43-.18a11.93 11.93 0 01-3.72 4.79 13.18 13.18 0 01-5.81 1.9v.08m9.46-2.77a21.58 21.58 0 00-.31 2.76c0 .13.29.17.32 0a20.2 20.2 0 00.32-2.79c0-.16-.31-.16-.33 0m1.52 8c1.66 3.83 6.8 7.29 10.76 6.86a.25.25 0 00.06-.49c-2.05-.69-4-1-5.91-2.14a26.89 26.89 0 01-4.81-4.31c-.06-.06-.13 0-.1.08m23.88-.08c-.83.82-1.68 1.62-2.56 2.37a12.34 12.34 0 00-2.28 2.23c-.17.23.14.45.33.36 1.89-.92 3.36-3.16 4.6-4.86.06-.07 0-.16-.09-.1m-7.05 5a5 5 0 00-1 .22 2.85 2.85 0 00-.46.17 2.69 2.69 0 00-.35.33.17.17 0 00.09.27 1.88 1.88 0 00.93-.15 6 6 0 00.86-.47c.14-.08.08-.39-.08-.37m5.16-28.93a10.9 10.9 0 014.62 1.66 15.18 15.18 0 013.08 3.29c.11.13.34 0 .29-.17-1-3.12-4.9-4.89-8-4.78m8.56 10a18.84 18.84 0 01-2.55 9.57c-.13.24.17.5.36.3 2.39-2.46 3.09-6.56 2.3-9.89 0-.06-.11-.05-.11 0" /><path d="M310.05 90v-.08.08" fill="#fff" fill-rule="evenodd" /><path class="cls-1" d="M269.32 127.19c1.83-3 6.26-3.34 9.25-4.61a44.1 44.1 0 007.09-3.84 47.55 47.55 0 0019.19-25.26c1.09-3.3 2-6.76 4.09-9.62 3.6-5 12.59-7 13.56 1.34a.52.52 0 001 0c.29-5.82-6-8.39-10.79-6.27-7.35 3.21-8.08 12.73-10.9 19.17a46.84 46.84 0 01-15.7 19.2 50.12 50.12 0 01-11.63 6.07c-2.25.84-4.4 1.4-5.24 3.8" /><path class="cls-1" d="M322.68 82.75a15.43 15.43 0 003.54.67c4.79 1 5.66 4 4.69 8.3a27.16 27.16 0 01-4 8.94c-4 6-9.72 11.12-15.39 15.56a59.26 59.26 0 01-19.67 10.51 44.19 44.19 0 01-12.09 1.87 45.47 45.47 0 01-5.83-.32q-4.41.72-2.13-3.11l3.42-1.46a.15.15 0 00-.08-.29c-1.49.23-6.77 1.32-6.22 3.89.61 2.86 8 2.47 10.11 2.49 11.24.06 22-4.4 31-11 7.78-5.69 16.19-13.07 20.2-22 1.43-3.21 3-7.55 1.45-11-1.73-4-5.46-2.8-8.94-3.23-.1 0-.1.14 0 .17" /><path class="cls-1" d="M317.51 79c.83-1.77 3.58-1.81 5.21-1.73a4.47 4.47 0 013 1.08c2.15 1.7 3.82 3 4.08 6a.52.52 0 001 0 5.61 5.61 0 00-1.38-4.1 22.57 22.57 0 00-2.79-2.28 8.76 8.76 0 00-1.42-1.31c-1.31-.7-3.76-.26-5.13 0a3.3 3.3 0 00-3.06 2.21c-.09.25.32.42.43.18" /><path class="cls-1" d="M328.72 52.73c2.77 7.64.54 16.79-3.58 23.6a1.15 1.15 0 002 1.15c4-6.35 7.36-18.43 2.7-25.21-.36-.53-1.35-.22-1.1.46M277 126.59a2.75 2.75 0 010 1 1.92 1.92 0 00-.12.74c0 .1.15.12.21.06.43-.42.23-1.31.06-1.81 0-.06-.14-.06-.13 0m.93.09a4.12 4.12 0 01-.08 1.88c0 .18.23.33.32.14a3 3 0 000-2.07.11.11 0 00-.21.05m1.21-.5a5.51 5.51 0 01.19 2.35.19.19 0 00.38.06 3.85 3.85 0 00-.38-2.49c-.05-.11-.23 0-.19.08m1.34-2.15a13.14 13.14 0 01.48 2.79 21.06 21.06 0 00.06 2.25c0 .28.47.25.54 0 .44-1.56-.24-3.66-.78-5.12-.07-.18-.35-.11-.3.08m1.81 2.25a12.49 12.49 0 00.13 2.67c.06.25.4.18.42-.06a5.91 5.91 0 00-.14-1.25c-.06-.46-.13-.92-.2-1.39 0-.12-.21-.09-.21 0m1.24.4v1.2a2.33 2.33 0 00.1 1c.11.22.41.12.48-.06a2.6 2.6 0 000-1c0-.37-.06-.75-.08-1.12a.26.26 0 00-.52 0m1.18-.62v1.55a2.86 2.86 0 00.1 1.27.28.28 0 00.48 0 2.71 2.71 0 00.12-1.27v-1.55a.33.33 0 00-.65 0m.65-3.66a19.45 19.45 0 01.78 4.54.3.3 0 00.6 0 10.47 10.47 0 00-1.15-4.64c-.06-.13-.28 0-.23.1m1.71 3.84l-.07 1.11a3.72 3.72 0 000 1 .17.17 0 00.33 0 3.35 3.35 0 000-1v-1.11a.13.13 0 00-.26 0m1-1.71a15.59 15.59 0 000 1.93c0 .35.55.47.63.09a15 15 0 00.23-2c0-.52-.79-.52-.82 0m-13.6 2.47l-.15 1a3 3 0 000 .89c0 .21.31.15.37 0a6.43 6.43 0 00.34-1.84c0-.34-.54-.42-.59-.08m13.89-5.3a12.55 12.55 0 011.2 5.11c0 .22.38.32.42.06a7.27 7.27 0 00-1.55-5.21h-.07m2.15 1.17a17.22 17.22 0 00.8 3.18.24.24 0 00.44-.12 17.46 17.46 0 00-.95-3.14.15.15 0 00-.29.08m-.23-3.37a5.11 5.11 0 011 1.1c.25.38.38.8.6 1.2a.11.11 0 00.2-.08 4.35 4.35 0 00-1.72-2.29s-.09 0-.05.07m2.47 3.54a5.54 5.54 0 01.45 2.27c0 .17.27.17.26 0a5.55 5.55 0 00-.6-2.33c0-.08-.15 0-.11.06m.42-5.18a5.84 5.84 0 01.91 1.14c.24.38.35.84.61 1.19a.17.17 0 00.31-.13 2.86 2.86 0 00-.66-1.17 6 6 0 00-1.11-1.09s-.1 0-.06.06m2.17 3.94c.37 1.16.38 2.38.71 3.54a.24.24 0 00.46-.07 6.24 6.24 0 00-1.09-3.5h-.08m1.76-2.61a10.5 10.5 0 01.84 2.25 20.45 20.45 0 00.37 2.1.17.17 0 00.33 0c.3-1.44-.59-3.28-1.28-4.51-.1-.17-.35 0-.26.16m.12-4.22a11.8 11.8 0 012.54 3.75c.47 1.13.54 2.53 1.2 3.54a.2.2 0 00.36 0c.38-1.24-.36-2.7-.94-3.79a12.15 12.15 0 00-3-3.63.13.13 0 10-.18.18m4.28 3.09a11 11 0 01.76 1.84 7.9 7.9 0 00.49 1.61.35.35 0 00.64-.17 4 4 0 00-.49-1.87 12.67 12.67 0 00-.88-1.72.3.3 0 00-.52.31m1-3.16a23.25 23.25 0 011.76 5.26c.09.41.81.34.76-.11a16.85 16.85 0 00-1.85-5.54c-.23-.44-.89 0-.67.39m.62-4.64a24.81 24.81 0 012.72 4 35.34 35.34 0 001.83 3.94c.11.16.41.12.4-.11a10 10 0 00-1.76-4.11 24.79 24.79 0 00-3-4c-.13-.14-.33.07-.21.22m4.81 3.16c.31.68.63 1.36.95 2a5.68 5.68 0 001 1.76.24.24 0 00.4-.17 5.33 5.33 0 00-.75-1.78l-1.08-2.14c-.16-.32-.63 0-.48.29m2.23-.18a5.08 5.08 0 01.7 1.42 5.51 5.51 0 00.33 1.3c.07.11.27.14.33 0a2.07 2.07 0 00-.15-1.44 5.48 5.48 0 00-.8-1.51c-.18-.25-.59 0-.41.23m-2.08-6.33A54.17 54.17 0 01313 113a.24.24 0 00.41-.24 18.9 18.9 0 00-4.94-6c-.13-.11-.3.07-.19.18m5.35 2.4a27.9 27.9 0 001.71 3.87.26.26 0 00.47-.2A29.14 29.14 0 00314 109c-.12-.25-.48 0-.37.22m-.93-4.43a11.41 11.41 0 012.11 2.72c.51.92.78 1.93 1.22 2.89.09.19.43.1.4-.11-.24-2.19-1.94-4.29-3.55-5.68-.12-.11-.3.06-.18.18m-2.27-4.22a7.37 7.37 0 012.57.94 13.09 13.09 0 012.05 1.8c.16.14.43 0 .31-.24-1-1.57-3.15-2.4-4.91-2.59 0 0-.06.08 0 .09m6.39 3.44l.55.87a5 5 0 00.54.79c.14.15.37 0 .28-.21a6.06 6.06 0 00-.6-.74l-.67-.78a.06.06 0 00-.1.07m2.21 3c.14.48.27 1 .41 1.44a3.17 3.17 0 00.45 1.2c.17.21.52 0 .52-.21a3.51 3.51 0 00-.42-1.24l-.61-1.2c-.11-.25-.5-.16-.42.12m-5.78-10.9c2.52.62 4.32 2 6.33 3.54.21.16.4-.17.26-.34-1.55-2-4.18-2.9-6.58-3.24m6.87 5.51a18.21 18.21 0 011.19 1.81c.36.63.59 1.34 1 1.94a.28.28 0 00.51-.21 10.54 10.54 0 00-2.41-3.75c-.13-.15-.39 0-.27.21m-1.71 1.45l1.05 1.74a10.51 10.51 0 001 1.55c.18.19.43-.06.34-.26a10 10 0 00-1-1.6l-1.16-1.57c-.11-.16-.36 0-.26.15m-.51-8.54a22.33 22.33 0 013.78 3.62c1 1.2 1.64 2.87 2.75 3.92a.24.24 0 00.4-.23c-.28-1.49-1.75-3-2.75-4.09a23.07 23.07 0 00-4-3.48c-.17-.11-.31.15-.15.26" /><path class="cls-1" d="M323.5 99.37a10.89 10.89 0 011.37 1.72 7.67 7.67 0 001 1.65.32.32 0 00.55-.22 3.45 3.45 0 00-.95-1.73 11.06 11.06 0 00-1.65-1.7c-.19-.15-.46.1-.28.28m-.69-4.74a13.88 13.88 0 011.88 1.71c.58.63 1 1.37 1.59 2 .18.19.43 0 .34-.26a11.14 11.14 0 00-3.54-3.78c-.2-.15-.46.19-.27.34m-.68-3.64a19.1 19.1 0 013.6 1.7c1 .62 1.85 1.52 2.9 2.06.1.06.25-.06.17-.17-1.37-2-4.41-3.11-6.61-3.79-.14 0-.19.16-.06.2m-1.11-2.92c3 .2 5 1.63 7.16 3.5.14.12.38 0 .27-.21-1.55-2.36-4.72-3.45-7.43-3.51a.11.11 0 000 .22m5.08.09l2 1.41a4.91 4.91 0 001.92 1.11c.14 0 .32-.13.21-.28a4.45 4.45 0 00-1.75-1.18L326.25 88a.11.11 0 00-.11.19m.11-3a10.08 10.08 0 011.52.72 7.4 7.4 0 001.23.8c.26.1.5-.24.36-.47a2.79 2.79 0 00-1.4-.91 4.59 4.59 0 00-1.68-.31c-.11 0-.11.13 0 .17m-7.7-7.58c0 .36-.07.73-.11 1.09 0 .19.31.2.3 0l-.06-1.09c0-.09-.12-.08-.13 0m.21 0c.1.47.19.95.29 1.42.06.3.51.17.46-.13-.09-.47-.17-1-.25-1.43-.06-.32-.57-.19-.5.14m.78-.1a4 4 0 01.15 1 5 5 0 000 .87.27.27 0 00.48.06 3.33 3.33 0 000-2.07.33.33 0 00-.63.17" /><path class="cls-1" d="M320.22 77.5a9.66 9.66 0 01.08 1.42 7.13 7.13 0 00-.07 1.3c0 .24.41.26.52.06a5 5 0 00.16-2.78c-.06-.44-.75-.44-.69 0m1.11-.09a7.5 7.5 0 01.2 1.89c0 .57-.17 1.13-.17 1.7a.27.27 0 00.49.13 6.17 6.17 0 000-3.87c-.09-.35-.62-.2-.55.15m1.48-.37a12 12 0 01-.12 2.94 20.22 20.22 0 00-.47 2.29.26.26 0 00.48.13c.92-1.49.69-3.75.4-5.4 0-.16-.31-.13-.29 0m1.19.46a9.22 9.22 0 01-.18 3.1 11.33 11.33 0 00-.74 2.41c0 .18.23.35.39.22a4.06 4.06 0 001.11-2.61 9.82 9.82 0 000-3.2c0-.33-.63-.26-.59.08m1.04 1.22a9 9 0 01-.24 2.47 10.91 10.91 0 00-.58 2 .35.35 0 00.59.24c1-1.08.88-3.4.69-4.76 0-.26-.47-.2-.46.07" /><path class="cls-1" d="M325.68 79.38a14.2 14.2 0 01-.34 2c-.13.53-.34.93-.12 1.44.1.24.42.21.58.08.43-.35.4-1 .45-1.51a14.27 14.27 0 000-2 .3.3 0 00-.6 0" /><path class="cls-1" d="M326.5 79.64a8.49 8.49 0 01-.23 2c-.12.52-.39.93 0 1.37a.31.31 0 00.33.09h.12a.51.51 0 00.37-.37 9.82 9.82 0 00.1-3.06.35.35 0 00-.69 0" /><path class="cls-1" d="M327.37 80.26c-.08.51-.16 1-.23 1.53s-.23.85 0 1.22a.31.31 0 00.48.06c.32-.3.27-.75.31-1.17l.15-1.55c0-.4-.66-.5-.72-.09" /><path class="cls-1" d="M328.07 81.23c0 .33-.07.66-.1 1a1.62 1.62 0 000 .9c.11.25.46.19.59 0a1.73 1.73 0 00.17-.9c0-.33.05-.66.08-1 0-.5-.73-.49-.78 0" /><path class="cls-1" d="M328.58 82.06v.78c0 .26-.05.48.13.7a.3.3 0 00.43 0c.19-.2.16-.44.18-.7s0-.52 0-.78c0-.47-.72-.47-.74 0m-5.41 1.15h1.18a1.66 1.66 0 001-.1.26.26 0 000-.44 1.52 1.52 0 00-1 0l-1.18.14a.2.2 0 000 .39" /><path class="cls-1" d="M323.68 83.17a15.41 15.41 0 002-.11c.27 0 .15-.46-.12-.42a14.58 14.58 0 00-1.93.45v.08" /><path class="cls-1" d="M324.16 83.05a10.2 10.2 0 015.55.56c.5.2.77-.42.61-.79s-.32-.75-.49-1.13c-.26-.55-1-.2-1.05.29v.56c0 .86.39.3-.1.38s-1.29-.36-1.75-.42a9.16 9.16 0 00-3.86.32.56.56 0 00.29 1.08 8.19 8.19 0 013.11-.34c.86.08 1.74.63 2.58.64 1.47 0 .79-1.39.87-2.22l-1.05.28c.17.37.35.74.53 1.1l.61-.79a8 8 0 00-6 .16c-.2.09 0 .35.13.32M320 104.52a98 98 0 01-11.43 10.6c-.09.07 0 .24.13.16a61.62 61.62 0 0011.36-10.7l-.06-.06m-14.7 11a64.24 64.24 0 00-9 5.31.15.15 0 00.15.26 64.31 64.31 0 009-5.42.09.09 0 00-.09-.15M303.1 118c-1.61.86-3.2 1.69-4.73 2.7a.22.22 0 00.22.37 54.08 54.08 0 004.65-2.85.13.13 0 00-.14-.22m-19.57 8.09a43.24 43.24 0 008.16-2.66c.13-.06 0-.28-.1-.24-2.69 1-5.33 2-8.09 2.82v.08m3.41 0a15.26 15.26 0 005.26-1.75c.19-.13.07-.49-.17-.4a46.43 46.43 0 01-5.12 2.07v.08m6.42-2.17l1.95-.67a3.63 3.63 0 001.5-.66.16.16 0 00-.11-.26 3.71 3.71 0 00-1.52.62l-1.84.93m-17.87.72c2-.71 3.93-1.39 5.87-2.17.15-.06.09-.31-.07-.25-2 .73-3.88 1.56-5.81 2.37v.05m9.69-3.89c1.66-1 3.39-2 5-3.09.13-.09 0-.31-.13-.22-1.68 1-3.26 2.18-4.87 3.27m30-39.95a7 7 0 00-5 5.16.15.15 0 00.29.08 8 8 0 014.74-5.16c.06 0 0-.09 0-.08m-10.2 15c-1.58 3.13-3.3 6.23-4.6 9.49-.09.21.24.33.35.15 1.85-3 3.33-6.15 4.92-9.25.23-.44-.45-.84-.67-.39m18.11-4a37.27 37.27 0 01-2.86 3.85c-.19.23.12.56.33.34a15.25 15.25 0 002.67-3.91c0-.08-.07-.14-.11-.07m.6 1a29.16 29.16 0 00-2.34 3.7c-.06.14.12.32.24.18a30 30 0 002.32-3.81c.09-.14-.13-.27-.22-.13m3.58-3.55c-1.87 4.55-4.48 8.47-7 12.64-.15.24.21.53.41.31 3.27-3.62 5.34-8.3 6.87-12.88.05-.17-.19-.22-.25-.07m.61 4.22a49.79 49.79 0 00-3 5.34c-.09.22.24.31.36.15a49.61 49.61 0 003-5.28.22.22 0 00-.38-.21M315.33 103c-1.9 2.58-4.08 4.91-6 7.46-.16.22.19.47.38.29a47.09 47.09 0 005.84-7.62c.1-.14-.12-.26-.22-.13m1.43 1.55a32.56 32.56 0 01-2.9 3.42.28.28 0 00.4.4 19.36 19.36 0 003.1-3.48c.26-.36-.34-.71-.6-.34M249.4 67.09c-4.13-.86-6.9 4.28-6.32 7.87s6 5.57 9.12 4.37a6.3 6.3 0 002.93-9.33 7 7 0 00-10.53-1.21c-.17.14.05.42.23.3 2.75-1.73 6.44-2.24 8.94.25a5.76 5.76 0 01-.63 8.9c-2.63 1.74-6.72.78-8.7-1.58-2.6-3.1.7-10 4.92-9.41.08 0 .12-.11 0-.12" /><path class="cls-1" d="M245.78 74.89a3.15 3.15 0 004.22 1.89c.14-.06.07-.28-.07-.23a3 3 0 01-2.43-.08 3 3 0 01-1.5-1.64c0-.14-.28-.08-.23.06m6.6 1.42c.28-.3.55-.61.82-.91a.12.12 0 000-.17.11.11 0 00-.16 0l-.83.91a.14.14 0 000 .17.12.12 0 00.17 0m.57-5a2.18 2.18 0 01.69 1.9c0 .14.2.21.22.06a2.43 2.43 0 00-.74-2.13c-.11-.1-.28.06-.17.17m-3.27 4.07a2.75 2.75 0 001.72-4 .12.12 0 00-.21.12 2.52 2.52 0 01-1.57 3.68c-.15 0-.08.26.06.23m13.6 3.59c-2.66 1.46-2.94 5.35.13 6.61a4.06 4.06 0 005.43-4.61c-.53-2.93-4.77-5-7-2.43-1 1.14-1.78 3-1.25 4.48.66 1.82 2.72 2.8 4.51 3.07.34 0 .61-.41.25-.59-2.4-1.21-5-2.11-3.37-5.33a2.81 2.81 0 012.69-1.85 3.72 3.72 0 013.16 2.06 3.49 3.49 0 01-3.82 4.91c-3-.65-3.58-5-.69-6.25V79" /><path class="cls-1" d="M263.1 83a2 2 0 002.73.12c.11-.1-.06-.27-.17-.17a1.74 1.74 0 01-2.39-.12c-.1-.11-.27.06-.17.17m2.46-2.35c.05.15.09.3.13.44a.13.13 0 00.15.09.12.12 0 00.08-.15c0-.15-.09-.3-.13-.44a.12.12 0 00-.14-.09.13.13 0 00-.09.15m1.15 1a2.85 2.85 0 01-.13 1.53c-.05.14.18.2.23.06a3.09 3.09 0 00.13-1.65c0-.15-.26-.09-.23.06m181.98-26.9a1.13 1.13 0 001.21.91 3.72 3.72 0 001.43-.54 7.54 7.54 0 014.13-.61c1 .15 2.5.83 3.35-.16a1.45 1.45 0 00-.1-1.94c-1.51-1.94-6.14-1.85-8-.67-.8.5-2.08 1.5-2.19 2.51-.09.74.28 1.24 1 1.23a.29.29 0 00.2-.48c-.64-.72.55-1.82 1.05-2.21a4.92 4.92 0 013.34-.93 10.6 10.6 0 012.45.17c1.31.09 1.44.48.39 1.16-.26.73-.7 1-1.31.66-.89.14-1.78-.11-2.69.12s-3.48 2-4 .69c0-.11-.23 0-.19.09" /><path class="cls-1" d="M449.13 54.44c-3.18-1.84-6.91-2.21-9.77-4.69a19.93 19.93 0 01-5.89-10.63c-1.24-5.29.25-12.69-4.14-16.74-.6-.55-1.5.36-.89.89 3.47 3 2.73 8.47 3.32 12.63a28.46 28.46 0 002.71 9.17 17.76 17.76 0 005.11 6.11c2.81 2.06 6.17 2.53 9.37 3.7.26.09.41-.31.18-.44" /><path class="cls-1" d="M428.68 22.88c11 .79 32.15 14.06 25.4 27.44-.44.87.88 1.64 1.3.77C458.89 44 455 36.76 449.55 32s-13.12-10.3-20.89-9.21c-.07 0-.05.12 0 .13" /><path class="cls-1" d="M458.78 53.05c5.37-7.77 6-22.18-2-28.39-4.42-3.43-11.25-6.07-16.83-5.23-2.78.41-5.53 1.21-8.26 1.85-4.71 1.1-11.26 3.69-12.82-3-.09-.37-.73-.41-.79 0-1.63 11.11 17.72 3.07 22 2.42 7.36-1.11 18.4 3.88 20.6 11.41 1.93 6.61.19 14.53-2.45 20.65a.28.28 0 00.49.28" /><path class="cls-1" d="M455.72 50.57a1.34 1.34 0 01-.07.18c0 .06 0 .16-.1.2s.08.11.05 0 0-.15.08-.21a.89.89 0 01.08-.17s0-.05 0 0m-5.17 3.77a.35.35 0 00.24-.1.19.19 0 00.07-.11.19.19 0 000-.13.34.34 0 00-.58-.25.23.23 0 00-.07.11.18.18 0 000 .14.31.31 0 00.1.24.35.35 0 00.24.1m.82-1.44l.12.25a2.06 2.06 0 00.12.26.34.34 0 00.36.14.27.27 0 00.18-.18.33.33 0 00-.09-.31 3 3 0 00-.54-.33.15.15 0 00-.2.21" /><path class="cls-1" d="M450.91 53.82h.39a.17.17 0 000-.34l-.3-.08a.22.22 0 00-.27.18.21.21 0 00.21.24" /><path class="cls-1" d="M450.46 53.45l-.23.23a.35.35 0 00.07.54 1.16 1.16 0 001 0 .33.33 0 00.17-.3.8.8 0 000-.15.31.31 0 00-.07-.09.35.35 0 00-.42-.05.42.42 0 01-.31 0c0 .18.05.37.07.55l.23-.23c.31-.32-.18-.81-.49-.49m1.52-.52l.44.31c.17.12.4-.17.23-.31l-.41-.34a.22.22 0 00-.32 0 .23.23 0 00.06.32m.86-.09l.17.42c.08.2.15.36.38.41a.3.3 0 00.32-.13.48.48 0 00.07-.29.72.72 0 00-.12-.27c-.07-.13-.15-.26-.23-.39a.32.32 0 00-.59.25" /><path class="cls-1" d="M453.45 52.91a.59.59 0 01.49.55.32.32 0 00.48.28.34.34 0 00.15-.37 1.12 1.12 0 00-1.12-.93.24.24 0 000 .47m1.44.18c.09.15.18.29.26.44a1.7 1.7 0 00.15.22.37.37 0 00.25.09.18.18 0 00.16-.1.36.36 0 00.06-.23.93.93 0 00-.12-.27l-.24-.46c-.18-.34-.73 0-.52.31m2.05.87l.09-.08a.27.27 0 00-.06-.41h-.1a.37.37 0 00-.18-.05.37.37 0 00-.17.05.28.28 0 00-.12.12v.08a.34.34 0 000 .14.16.16 0 000 .09.3.3 0 000 .08.36.36 0 00.14.1.16.16 0 00.09 0h.09a.16.16 0 00.09 0 .26.26 0 00.11-.07" /><path class="cls-1" d="M456.85 53.87l.22-.19-.26.06h.05l-.16-.09a.78.78 0 00.26.25.42.42 0 00.54-.11.41.41 0 000-.55 1.19 1.19 0 00-.42-.21.37.37 0 00-.45.46.14.14 0 010 .06v-.21c0 .08-.09.17-.14.26s.15.41.34.26m-.66-2.81a11.7 11.7 0 001.29-3.43c0-.16-.2-.19-.28-.07a11.71 11.71 0 00-1.07 3.45s.06.08.08 0" /><path class="cls-1" d="M455.86 51.45a16.38 16.38 0 00-.78-17.28.3.3 0 00-.52.31 21 21 0 011.22 16.94s.06.08.08 0" /><path class="cls-1" d="M456.92 51.62a18.61 18.61 0 00-4.81-25c-.28-.19-.63.25-.37.48 7.3 6.57 9.09 15.39 5 24.41a.08.08 0 00.14.09" /><path class="cls-1" d="M458 52a19.69 19.69 0 001.36-3.21c.06-.28-.34-.47-.48-.2a19.83 19.83 0 00-1.12 3.31c0 .14.18.24.24.1m2.6-15.07c-.36-2.63-1.3-5.63-3.31-7.48-.18-.16-.48 0-.34.26 1.46 2.39 2.88 4.46 3.48 7.27 0 .11.19.06.17-.05M432.77 22.5c5 .41 8.6 2.06 12.74 4.69.34.22.67-.26.42-.54-3.2-3.52-8.6-5-13.17-4.24-.05 0 0 .08 0 .09" /><path class="cls-1" d="M435.87 21.79a27.07 27.07 0 019.13 2.07c.26.09.41-.3.18-.44a15.45 15.45 0 00-9.35-1.72c-.06 0-.06.09 0 .09m8.3-.06a26.54 26.54 0 015.06 2.45c.1.06.23-.09.13-.17a15.25 15.25 0 00-5.16-2.41c-.08 0-.11.1 0 .13m8.17 2.66a.11.11 0 000-.22c-.13 0-.13.22 0 .22M449 54.05a7.5 7.5 0 00-2-1.74 27.65 27.65 0 00-2.73-1.83c-.25-.14-.54.21-.31.41a26.27 26.27 0 002.38 1.82 8.64 8.64 0 002.54 1.47c.07 0 .15-.06.1-.13m.22-1.28c-1.23-.92-2.38-2-3.58-2.92a.19.19 0 00-.27.28 16.08 16.08 0 003.65 3.09c.28.19.52-.25.26-.45m0-1l-2.52-2.16c-.16-.14-.4.09-.24.25l2.33 2.34c.28.28.72-.17.43-.43m1.65-.14a47.19 47.19 0 00-3.55-4.74.26.26 0 00-.41.31 45.53 45.53 0 003.52 4.69c.19.26.64 0 .44-.26m.86-.8a20 20 0 00-1.38-3 .21.21 0 00-.39.16 22 22 0 001.29 3.1c.14.33.63 0 .48-.29m.91.32a20.83 20.83 0 00-.74-3.31c-.08-.21-.43-.2-.42.06a23.34 23.34 0 00.62 3.4c.07.36.62.21.54-.15m.84-.34a17.15 17.15 0 00-1.37-5.78c-.09-.2-.42-.06-.35.15a27.77 27.77 0 011.2 5.69c0 .3.5.3.47 0M430.43 24.1a12.11 12.11 0 012.57 3.77c.08.16.32.05.28-.11a8.07 8.07 0 00-2.75-3.76c-.07-.05-.16 0-.1.09M431 24l4.22 4.26c.15.16.4-.09.24-.24q-2.17-2.07-4.34-4.15a.09.09 0 00-.12.13" /><path class="cls-1" d="M430.71 23.6c2.66 1.62 5 3.65 7.53 5.41.21.14.42-.17.26-.34a29.43 29.43 0 00-7.66-5.29.13.13 0 00-.13.22" /><path class="cls-1" d="M431.67 24.14c3.59 1.19 6.58 3.44 9.64 5.58.28.19.55-.21.34-.44-2.62-2.93-6.25-4.31-10-5.22v.08m26.27 25.5h.66a1 1 0 00.57 0 .17.17 0 000-.29 1 1 0 00-.57-.09h-.66c-.26 0-.25.37 0 .39m-.05-1.49l1.64.49a.13.13 0 00.07-.25l-1.65-.4c-.11 0-.15.13 0 .17m.47-1.15l1.91.2c.16 0 .17-.25 0-.26h-1.91c-.06 0-.06.08 0 .09m-1.25-2.1a8.05 8.05 0 012.13-.15 4.8 4.8 0 001.68.13.19.19 0 00.08-.32 2.53 2.53 0 00-1.76-.3 8.13 8.13 0 00-2.19.39.13.13 0 00.06.25m1.3-1.84l1.11.07a2.64 2.64 0 001 0c.15-.06.24-.32.05-.4a2.47 2.47 0 00-1-.1h-1.19c-.28 0-.27.42 0 .44m1.43-1.12l.91.06a2.63 2.63 0 00.84 0 .27.27 0 000-.51 2.63 2.63 0 00-.84-.06h-.91c-.33 0-.33.49 0 .52m0-1.47l1.07.12a2.41 2.41 0 001 0 .29.29 0 00.07-.51 2.21 2.21 0 00-1-.14l-1.15-.05c-.37 0-.35.52 0 .56M458.39 39c.66-.11 1.32-.2 2-.25a6.08 6.08 0 001.6-.16.31.31 0 000-.59 4.21 4.21 0 00-1.69.09 19.9 19.9 0 00-2 .41c-.33.08-.19.56.14.5m-.44-2.1a10.05 10.05 0 012.09-.48 7.27 7.27 0 001.75-.18c.19-.07.28-.37.06-.48-1.17-.56-2.94 0-4.09.43-.44.16-.26.86.19.71m-1-2.83l1.72-.54A3.21 3.21 0 00460 33a.24.24 0 00-.16-.41 3.48 3.48 0 00-1.41.48l-1.64.7c-.18.08-.05.38.13.32m-2-1.62a18.76 18.76 0 014.47-2.52c.24-.11.07-.5-.19-.43a11.28 11.28 0 00-4.43 2.79c-.11.1 0 .24.15.16m.76-3.37l1-.68a3 3 0 00.79-.62.15.15 0 00-.17-.22 3.34 3.34 0 00-.86.56l-.91.66c-.18.13 0 .43.17.3m-.75-.92l.94-.7c.27-.19.59-.33.64-.68a.23.23 0 00-.16-.21c-.34-.06-.57.22-.83.4l-.9.67c-.31.23 0 .75.31.52M452.2 27l1.68-2.07c.1-.13-.08-.32-.19-.19l-1.71 2c-.12.15.1.37.22.22m-4.2-.29a11.36 11.36 0 011.45-2.29 16.89 16.89 0 001.6-1.69c.11-.18-.08-.47-.29-.38A4.76 4.76 0 00449 24a11.73 11.73 0 00-1.36 2.48c-.08.21.26.35.35.15m-1-1.6c.27-.34.54-.68.82-1a6.19 6.19 0 00.71-1 .2.2 0 00-.31-.23 6.26 6.26 0 00-.74.94l-.75 1.06c-.11.15.15.36.27.21m-1.74-1l.51-.9a2.79 2.79 0 00.43-.84.13.13 0 00-.22-.12 2.53 2.53 0 00-.46.82l-.45.93a.11.11 0 00.19.11m-1.25-.36c.16-.34.32-.68.49-1a2.11 2.11 0 00.34-.89.21.21 0 00-.34-.14 2.18 2.18 0 00-.45.85l-.42 1c-.1.25.25.47.38.22m-2.5.31l.84-1.6a3.12 3.12 0 00.58-1.43.35.35 0 00-.59-.25 3.12 3.12 0 00-.65 1.4c-.2.57-.41 1.13-.61 1.7a.24.24 0 00.43.18m-3-.48a8.86 8.86 0 01.45-1.68c.19-.46.63-.95.59-1.46a.24.24 0 00-.36-.2c-.48.22-.65.92-.8 1.39a8.06 8.06 0 00-.39 1.88c0 .29.46.36.51.07m-1.74-.39a3.53 3.53 0 011.35-1.7c.13-.1.06-.34-.11-.28a1.81 1.81 0 00-1 .76 2.85 2.85 0 00-.43 1.19c0 .1.14.12.17 0M435 24c.28-.55.55-1.11.83-1.66a6.26 6.26 0 00.69-1.54c.05-.25-.27-.5-.47-.27a6.31 6.31 0 00-.82 1.46l-.83 1.66c-.2.4.4.75.6.35m-1.85-.87a5.41 5.41 0 01.65-1c.2-.25.56-.49.64-.81 0-.12-.07-.2-.19-.18-.34.05-.64.5-.84.76a6.35 6.35 0 00-.67 1c-.14.28.27.52.41.24" /><path class="cls-1" d="M433.55 22.76a4.85 4.85 0 002.45-.56.13.13 0 00-.1-.23 8.43 8.43 0 01-2.39.57.11.11 0 000 .22M80 137.11c12.34 14.26 30.65 20.45 45.6 31.33a73 73 0 0126.5 35.77c1.58 4.69 2.18 9.5 3.41 14.26a.75.75 0 001.47-.2c-.08-9-4.22-18.73-8.48-26.47a73.67 73.67 0 00-18.5-22.06c-15.65-12.48-35.83-18.06-49.9-32.72a.06.06 0 10-.09.09" /><path class="cls-1" d="M105 182.05c7-.48 14-1.24 21-.63a44.47 44.47 0 0110.21 2c3.35 1.13 6.15 3.05 9.31 4.56a.29.29 0 00.34-.45c-4.08-4.57-11.45-6.41-17.23-7.14-7.92-1-15.86.17-23.66 1.58v.09" /><path class="cls-1" d="M155.57 141c-6.95 3.44-10.3 10.74-11.24 18a69 69 0 00.15 14.51c.45 5.3.56 10.53.74 15.84 0 .63 1 .84 1.17.16 1.52-8.07-.89-16.55-1-24.67-.18-9.11 2.26-18.26 10.51-23.39a.28.28 0 00-.29-.49m-66.9 10.14c-2.48-.66-3.45 2.1-2.1 4.11s4.62 2.33 6.69 2.87l11 2.9c.65.17.93-.92.27-1.08l-8.31-2.06-4.16-1-1.39-.34c-2.07-.2-2.78-1.86-2.1-5 .22 0 .26-.34 0-.39m.2-.43c-.83-.35-1.64-.72-2.48-1-.44-.16-.89-.29-1.33-.45a4.7 4.7 0 01-.83-.35c-.27-.74-.2-1 .22-.87a.32.32 0 00.39-.38c-.28-1.25-2.18-.27-1.84.95a2.31 2.31 0 001.68 1.37 40.35 40.35 0 004 1.1c.19 0 .33-.25.14-.33" /><path class="cls-1" d="M85 147.88c-.76-.71-1.87-1-2.7-1.71a12.63 12.63 0 01-1.34-1.2 9.25 9.25 0 01-.63-.75 2.85 2.85 0 01-.34-.49c-.42-.6-.2-1.24.65-1.92a.38.38 0 00.2-.74c-2-.53-2.17 2-1.38 3.24a8.75 8.75 0 002.27 2.35c.84.6 2.17 1.44 3.23 1.33a.07.07 0 000-.11" /><path class="cls-1" d="M80.51 140.87c-.66-1.11-1.69-2-2.35-3.11a10.68 10.68 0 01-1.4-4.39l-.38.37a14 14 0 016.16 2.44.31.31 0 00.38-.48 10.56 10.56 0 00-6.54-2.7.38.38 0 00-.38.37c.25 2.59 1.6 6.62 4.41 7.63.07 0 .13-.07.1-.13" /><path class="cls-1" d="M83.21 136.67A4 4 0 0183 136c-.36-3.15 1.5-2.11 2.61-1.65a19.28 19.28 0 013.29 1.69 42.16 42.16 0 015.49 4.84.35.35 0 00.55-.41c-1.9-3.48-6.55-6.55-10.47-7.41-2.71-.59-3.28 2.18-1.3 3.61" /><path class="cls-1" d="M94.89 140.93c-.13-.27-.26-.54-.38-.81l2-.75c.33.1.89 1 1.13 1.27.79.89 1.58 1.78 2.36 2.68 1.37 1.58 2.68 3.48 4.46 4.63.3.19.59-.18.45-.46-1-2.11-3.1-3.8-4.72-5.47-1.15-1.19-2.49-3.2-4.08-3.84-2.15-.86-2.86 1.56-1.38 2.83.06.05.15 0 .11-.08M105 147c-1.26-3.51-2.41-7.08-3.32-10.69l-.43.42 1.8.69c.44.17.66-.57.2-.72l-1.81-.63a.35.35 0 00-.43.42 59 59 0 003.91 10.51h.08" /><path class="cls-1" d="M103.13 136.72a10.64 10.64 0 01-.26-2c0-.67-.21-2.06 1-1.67s1.73 1.91 2.7 2.61c.16.11.42.05.42-.16a3.53 3.53 0 00-1.51-2.32c-.59-.52-1.5-1.29-2.39-1.14-1.95.33-.79 3.78-.44 4.82a.24.24 0 00.47-.12" /><path class="cls-1" d="M106.75 135c.88-1 1.58-1.17 2.09-.4.46.52.9 1.05 1.31 1.6a17.28 17.28 0 011.48 2.48 41.93 41.93 0 012.26 6c.21.65 1.3.37 1.08-.28-1.21-3.56-2.6-8.45-6-10.77-.73-.5-1.88-.92-2.62-.19s-.34 1.26.39 1.61m8.53 10.54c1.39-2.85 1.86 3 2 4.21a30.46 30.46 0 001.64 6.92c1.53 4.17 4 8.41 7.42 11.25a.39.39 0 00.55-.55c-3.79-4.7-6.94-9.19-8.19-15.25-.63-3.1.07-6.91-2.72-9a.37.37 0 00-.54.22 10.86 10.86 0 00-.45 2.11c0 .15.2.28.28.12m-6.57 24.68c-2.44.09-2.09 2.86-.08 3.61 2.28.85 5.47-1.28 7.57-1.93a78.85 78.85 0 0110.54-2.18c.4-.06.31-.71-.09-.69a40.15 40.15 0 00-8.09 1.3c-1.31.32-2.61.7-3.89 1.12-.85.28-1.69.59-2.53.91q-2.25 1.48-3.32-1.75a.21.21 0 00-.11-.39m.21-.83a28.67 28.67 0 00-5.93 1 23 23 0 01-3.57.72c-1.55.09-2.8.08-1.76-1.74.1-.19-.13-.48-.32-.33a3.69 3.69 0 00-1.29 1.78c-.08.2-.08.5.15.6a7.81 7.81 0 005.29.24 35.08 35.08 0 007.47-2.14.09.09 0 000-.16" /><path class="cls-1" d="M97.7 169a33.64 33.64 0 01-4.49 0 8.17 8.17 0 01-2.17-.25q-1.19-.15-.6-1.95c.26-.14.5-.29.74-.45A.21.21 0 0091 166c-1.4.22-2.91 1.83-1.4 3.11a5.19 5.19 0 002.94.81 20.21 20.21 0 005.21-.23c.34-.06.26-.67-.08-.65" /><path class="cls-1" d="M91.17 166.59a23.09 23.09 0 01-4.65-.93c-.43-.14-2.62-.68-2.77-1.12l.69-2.25c.45-.16.91-.31 1.38-.44 3.31-1 6.52-.93 9.92-1.09.28 0 .38-.48.07-.53a20.93 20.93 0 00-7.84.36c-1.28.25-5.32.72-5.87 2.34-1.11 3.26 7.37 4 9.07 4.07.26 0 .25-.38 0-.41" /><path class="cls-1" d="M95.77 160.5c-.43-.87-.21-1.1.67-.7l.83.11 2.92.38 5.42.71c.52.06.52-.82 0-.87l-6.67-.67c-1.09-.11-3.59-.94-4.54-.06-1.17 1.08.52 1.65 1.43 1.32.13-.05.08-.26-.06-.22" /><path class="cls-1" d="M103.31 160.34a12.93 12.93 0 013 .54l.18-.42a8.19 8.19 0 00-2.16-.13c-.27 0-.41.25-.14.35a3.63 3.63 0 002.24.13c.27-.07.24-.33-.07-.34l-2-.11c-.31 0-.32.27-.07.33a7.41 7.41 0 002.31.21c.24 0 .34-.21.13-.3a8 8 0 00-3.31-.6c-.45 0-.44.43 0 .46a14.78 14.78 0 013.08.5l.21-.49-1.58-.1a2.62 2.62 0 00-1.19 0c-.14.06-.19.21-.06.28a2.21 2.21 0 001.12.21l1.71.09c.49 0 .49-.42.1-.52a14.52 14.52 0 00-3.39-.48v.46a6.93 6.93 0 013.06.42l.12-.31a7.12 7.12 0 01-2.17-.2c0 .11 0 .22-.07.33l2 .11a3.4 3.4 0 01-.07-.34 2.73 2.73 0 01-1.81-.11l-.15.35a7.24 7.24 0 012 .17c.35.08.6-.29.26-.4a9 9 0 00-3.21-.28c-.15 0-.15.14 0 .14m2.62-10.41c-.46-.61-1-1.17-1.42-1.8s-.62-1.36-1.1-2a.25.25 0 00-.45.11c-.15 1.44 1.37 3.18 2.84 3.78.08 0 .19 0 .13-.11m-2-16.74c3.63 9.92 7.27 20.62 12.52 29.74a.25.25 0 00.45-.2c-3.47-10.09-8.55-19.85-12.78-29.63 0-.11-.24 0-.19.09m-20 31.6a175.11 175.11 0 0121.49.13q5.85.48 11.65 1.45c3.17.54 6.33 1.51 9.54 1.68.27 0 .4-.36.14-.47-5.81-2.39-13.52-2.68-19.86-3.12a122.3 122.3 0 00-23 .26c-.05 0-.06.07 0 .07m57.84 20.65c-2.51-1-4.8 0-6.84 1.48a37.56 37.56 0 01-4.73 3.47l-1.61.65c-1.81.26-2.22-.08-1.24-1 .19-.74 1.23-1.65 1.7-2.23.27-.33-.34-.78-.62-.45-1 1.18-4.47 4.48-1.09 4.7 5.9.37 8-7.3 14.34-6.29a.16.16 0 10.09-.31" /><path class="cls-1" d="M128.81 187c-1.37.48-2.68 1-4 1.63-.55.24-4.34 2.16-3.68.41a.18.18 0 00-.21-.23c-1 .35-1.42 1.89-.13 2.15 1 .22 2.58-.93 3.45-1.34 1.59-.73 3.16-1.46 4.69-2.33.15-.08 0-.35-.12-.29" /><path class="cls-1" d="M120.87 189a2.36 2.36 0 01-1.32.3q-.61.17-.63-.48c-.23-.25-.23-.46 0-.63.25-.51 1-1 1.44-1.4a15.3 15.3 0 002.63-2.58.16.16 0 00-.21-.21 15.51 15.51 0 00-3 2.5c-.62.54-1.69 1.2-1.77 2.13a1.25 1.25 0 00.79 1.22 2.47 2.47 0 002.27-.51.19.19 0 00-.19-.34" /><path class="cls-1" d="M123 184.12a50.84 50.84 0 00-7.27 1.54c-1.47.36-3.18 1-4.68.53s-.61-.81 0-1.93c.08-.13-.08-.34-.21-.23a15.54 15.54 0 00-1.74 1.79.42.42 0 00.15.65 8.6 8.6 0 005.71.08 49.6 49.6 0 008-2.38" /><path class="cls-1" d="M110.7 185.41a43 43 0 01-4.68 0l-2.23-.4-.15-4.37c.42-.88 2.57-1.33 3.35-1.61a26.25 26.25 0 0110.74-1.29c.37 0 .36-.55 0-.58a24.88 24.88 0 00-10.35 1.11c-2.09.7-5.25 1.87-6.16 4.16-1.76 4.43 7.47 3.81 9.5 3.09v-.08" /><path class="cls-1" d="M117.84 177.94c-2.32-2.85 5.47-2.05 6.7-1.79a36.44 36.44 0 016 1.85c4.36 1.71 8 4.31 11.81 6.93.38.27.81-.31.49-.62a34.16 34.16 0 00-13.24-7.62c-4.32-1.44-9.3-2.73-13.5-.44a.29.29 0 00-.06.46l1.51 1.47a.17.17 0 00.24-.24m28.21-2.23c-3.46-5.16-12.48-5-14.15-11.43l-.51.48c.92.15 1.16.18 2.09.27a.33.33 0 00.09-.65 16.12 16.12 0 00-2-.37c-.31 0-.6.17-.52.48 1.72 6.54 10.57 6.77 14.65 11.45.14.17.43-.05.31-.23m-11.64-11.82a12.85 12.85 0 01-.17-7.14c.12-.36.31-1.25.6-1.46 1.11-.81 1.64.6 2 1.21.57 1.08 1.06 2.21 1.63 3.29.18.35.78.11.64-.27-.49-1.32-2.37-7.15-4.56-5.08-1 .91-1.26 2.78-1.37 4a8.93 8.93 0 001.13 5.49.08.08 0 00.15-.07" /><path class="cls-1" d="M138.81 160.66c-.1-.37-.44-1.75-.12-2.07.55-.55 1.3.42 1.57.75a16.87 16.87 0 011.57 2.9c.92 1.82 1.55 4 2.7 5.63a.26.26 0 00.47-.2 19.73 19.73 0 00-2.27-5.55c-.71-1.43-1.48-3.72-2.76-4.71-2.16-1.67-2.19 2.21-1.74 3.41a.3.3 0 00.58-.16M145 159a65.18 65.18 0 01-2.6-6.24 14.63 14.63 0 01-.74-3.64c0-.53.13-4.58 1.69-3.11.3.28.77-.17.46-.46-1.46-1.37-2.54.25-2.73 1.67-.55 4.13 1.77 8.42 3.88 11.8" /><path class="cls-1" d="M144.45 146.83a16.65 16.65 0 012.08-5.08 12.11 12.11 0 011.78-2.18c-.13.13 3.42-2.88 3.24-1.13a.49.49 0 00.83.37c.44-.49 3.6-3.42 4-1.25.07.36.54.25.57-.08.25-3.28-4.39-.2-5.3.59l.82.51c.65-3.06-3-1.41-4-.52a12.45 12.45 0 00-4.48 8.7.23.23 0 00.45.07m1 15c.1-2.53 3-4.17 4.94-5.41 1.51-1 3.86-1.64 5.09-2.9 1-1 .6-2.92-1.11-2.43-.45.12-.39.85.11.81a1.84 1.84 0 01-1.35 1.86l-.66.35a38.313 38.313 0 00-5.08 3.3c-1.54 1.21-2.59 2.49-2.32 4.47 0 .21.37.15.38-.05" /><path class="cls-1" d="M155.05 151c1.86.31 4.09-2.06 5.07-3.33.44-.57 1.25-1.51.69-2.24s-1.47-.37-2 .13a.36.36 0 00.36.59c.24-.2.42-.18.56.06s.28.28 0 .48a3.1 3.1 0 01-.58.78 10.1 10.1 0 01-1.42 1.43c-.81.68-2.14 1.15-2.75 2v.09" /><path class="cls-1" d="M158.64 146a19.94 19.94 0 002.33-4.44c.09-.25 0-.52-.25-.53a3.65 3.65 0 00-3.7 2.37c-.12.4.33.65.55.39a8.34 8.34 0 011.3-1.47 3 3 0 011.85-.59l-.28-.44a32.1 32.1 0 01-1.86 4.66s0 .1.06 0" /><path class="cls-1" d="M156.93 143.7a8.43 8.43 0 01.66-1.89c.17-.25.41-.52.6-.78a25.92 25.92 0 001.46-2.28c.41-.72 1.67-2.28 1.27-3.21-.84-2-4 2-4.52 2.49l.64.27a5.61 5.61 0 00-.18-1.48.25.25 0 00-.48 0 5.23 5.23 0 00-.09 1.48.38.38 0 00.64.27l1.74-1.63c.1-.09.77-.84.87-.82.53.16.11.93 0 1.17a22.12 22.12 0 01-2.66 4.36c-.32.48-1.23 1.4-.78 2.06a.52.52 0 00.86.11.07.07 0 000-.12M134 155.28c-.15 7.12 7.56 12.12 11.33 17.57.21.3.79.12.65-.26-2.43-6.68-10.84-9.63-11.35-17.31 0-.37-.62-.38-.63 0m-32.89 2a63.62 63.62 0 007.67.63c.3 0 .29-.51 0-.54a63.43 63.43 0 00-7.67-.36c-.15 0-.14.25 0 .27M97 156.2c2.63-.17 5.21.56 7.81.8.18 0 .2-.29 0-.35-2.56-.91-5.22-.63-7.85-.54-.05 0-.05.1 0 .09m2-.84a20.39 20.39 0 003.87.43c.08 0 .1-.14 0-.16a20.24 20.24 0 00-3.89-.43c-.08 0-.08.15 0 .16m-3-1a58.44 58.44 0 006.71.59c.2 0 .26-.4.05-.43a61.19 61.19 0 00-6.76-.43c-.15 0-.14.26 0 .27m-5-1.34a26 26 0 018.67-.17c.23 0 .28-.41.06-.46a18.19 18.19 0 00-8.79.4c-.13 0-.07.25.06.23m1.2-1.54a30.69 30.69 0 004.67.41c.21 0 .27-.43 0-.48a32.36 32.36 0 00-4.72-.32c-.19 0-.19.37 0 .39m-2-2.09a27.48 27.48 0 004.59.6c.28 0 .36-.52.07-.59a27 27 0 00-4.66-.39c-.22 0-.21.35 0 .38M87 147.18a31.6 31.6 0 004.81.82.11.11 0 000-.22 31.76 31.76 0 00-4.78-.78c-.13 0-.19.16-.06.18m-2.94-.93c1.57.26 3.14.55 4.73.75.14 0 .2-.13.06-.16-1.55-.33-3.13-.57-4.7-.84-.22 0-.32.22-.09.25m-1.94-1.69c1.83.51 3.66 1.11 5.53 1.44a.24.24 0 00.12-.47c-1.79-.65-3.67-1-5.51-1.52-.33-.09-.47.45-.14.55M111 158.74c-3.12-3.59-6.27-7.28-9.58-10.68-.17-.17-.49.06-.34.27a60.05 60.05 0 009.7 10.63.16.16 0 00.22-.22m-5-3a53.72 53.72 0 01-5.55-5.64c-.17-.19-.5.05-.36.26a26.69 26.69 0 005.65 5.63c.18.14.44-.1.26-.25m-4-1.9a63.49 63.49 0 01-4.69-7.72c-.1-.2-.36 0-.27.17a32.8 32.8 0 004.81 7.7c.09.11.23 0 .15-.15m-3-2.07c-1.29-2.52-2.38-5.15-3.68-7.66a.16.16 0 00-.29.13 65 65 0 003.69 7.71c.1.19.38 0 .28-.18m-3-2.19c-1.32-2.1-2.43-4.33-3.67-6.48-.09-.14-.33 0-.27.12a33.11 33.11 0 003.43 6.67.3.3 0 00.51-.31m-3-1.76c-.89-2.23-1.7-4.57-2.73-6.72-.08-.15-.31 0-.25.13.79 2.3 1.84 4.51 2.78 6.73.06.16.26 0 .2-.14m-2-1c-1.32-2.19-2.29-4.61-3.68-6.74-.09-.14-.35 0-.29.12a31 31 0 003.73 6.75c.09.14.33 0 .24-.13m-3-1.94a37.39 37.39 0 00-2.77-5.82.12.12 0 00-.22.09 38 38 0 002.82 5.85c0 .11.21 0 .16-.08M85 142c-.3-1-.61-1.94-.91-2.91 0-.08-.11 0-.08.05l.93 2.89H85m28.5 28.6a.05.05 0 000-.1.05.05 0 000 .1m.59.44a38.17 38.17 0 016.84-3.72c.14-.07 0-.3-.1-.27a20.44 20.44 0 00-6.8 3.86c-.07.06 0 .18.06.13m-1-2c1.94-.9 3.94-1.73 5.84-2.76.11-.06 0-.27-.09-.22-2 .83-3.9 1.9-5.82 2.86-.08 0 0 .16.07.12m-2.82 0c1.87-.9 3.87-1.7 5.66-2.78.1-.06 0-.23-.08-.19-2 .7-3.87 1.75-5.77 2.63-.22.11 0 .45.19.34m-2.94 0a48.37 48.37 0 006.59-2.77c.12-.07 0-.24-.11-.2a48.7 48.7 0 00-6.71 2.64c-.27.11 0 .44.23.33m-5.25 1c2.86-1.74 5.9-3.1 8.83-4.71a.15.15 0 00-.12-.27 49.83 49.83 0 00-8.78 4.87.07.07 0 10.07.11m1.05-2c1.6-.92 3.26-1.78 4.8-2.79.11-.07 0-.25-.1-.19-1.64.83-3.21 1.86-4.8 2.79-.11.07 0 .25.1.19m-3 0c1.92-.91 4-1.69 5.8-2.79.1-.06 0-.23-.07-.19-2 .74-3.91 1.86-5.83 2.79-.12.06 0 .24.1.19m-1.94 0l3.72-2.67c.16-.11 0-.39-.14-.27l-3.72 2.67c-.16.11 0 .39.14.27m-2.12-1a32.88 32.88 0 003.88-2.8.11.11 0 00-.12-.18 32.48 32.48 0 00-3.83 2.78c-.07 0 0 .17.06.12m-3-1c1.62-.62 3.3-1.17 4.88-1.88.07 0 0-.14-.06-.12-1.65.54-3.26 1.25-4.88 1.88-.07 0 0 .14.06.12M90 162l3 1-3-1m3 .11l2.88 1.89c.09.06.17-.14.08-.2l-2.87-1.8c-.07 0-.13.1-.06.14" /><path class="cls-1" d="M96 162.25a12.79 12.79 0 004.84 2.75c.1 0 .17-.13.07-.18a28.85 28.85 0 01-4.73-2.8c-.13-.09-.3.13-.18.23m2.07-.75a31.54 31.54 0 003.71 2.48c.15.08.25-.13.12-.25a31.89 31.89 0 00-3.57-2.73c-.25-.17-.47.29-.22.46" /><path class="cls-1" d="M100.14 162.45c1.18.52 2.35 1.08 3.57 1.53a.21.21 0 00.18-.38c-1.12-.57-2.31-1.06-3.48-1.57-.31-.14-.59.28-.27.42m3 0a33.77 33.77 0 006.66 3.59c.21.08.35-.28.15-.39-2.2-1.2-4.45-2.25-6.61-3.57-.22-.13-.41.23-.2.37m4 .88a21.71 21.71 0 006.75 2.72.13.13 0 10.07-.25 63.3 63.3 0 01-6.66-2.73c-.18-.09-.34.16-.16.26m2-.9a38.21 38.21 0 007.72 3.61.14.14 0 00.11-.26c-2.49-1.32-5.13-2.35-7.62-3.7-.23-.13-.44.22-.21.35m2-.08a47.13 47.13 0 007.64 3.69c.23.08.4-.32.17-.42-2.54-1.23-5.15-2.24-7.66-3.55a.16.16 0 00-.15.28m0-4.87l2.7 1.55c.16.1.3-.21.14-.31l-2.71-1.72c-.21-.13-.39.29-.18.41m.07-.83l2.64 1.42c.17.08.28-.28.12-.38l-2.58-1.62c-.3-.19-.49.39-.18.56m-1.93-2l3.5 1.35c.23.08.38-.29.16-.39l-3.4-1.56a.33.33 0 10-.26.6m-3.06-3a40.47 40.47 0 005.54 2.4.24.24 0 00.18-.43 41.53 41.53 0 00-5.4-2.53c-.37-.16-.7.39-.32.56m.94-2.21a40.36 40.36 0 013.71 1.61c.17.07.25-.23.11-.35a8.56 8.56 0 00-3.74-1.64c-.19 0-.27.32-.08.38m.94-1.26l2.8.87c.12 0 .21-.07.1-.11l-2.8-.87c-.12 0-.21.07-.1.11m-1-.91l2.72.78c.14 0 .27-.09.12-.14l-2.66-.84c-.21-.06-.38.14-.18.2m-3-2.93l2.47.94a14.24 14.24 0 002.22.78c.2 0 .3-.18.14-.28a13.14 13.14 0 00-2.2-.83l-2.5-.88c-.18-.06-.32.2-.13.27m0-2l2.75 1.66c.13.08.24-.12.11-.21l-2.7-1.74c-.18-.12-.34.18-.16.29M119 162.93l-.69-4.82c0-.17-.3-.14-.27 0 .27 1.6.53 3.21.8 4.81 0 .08.18.06.16 0m-1.22-1.05c-.05-1.91-.09-3.83-.13-5.74 0-.19-.39-.19-.39 0 .07 1.91.13 3.83.19 5.74 0 .16.33.16.33 0m-1.36-.94a59.28 59.28 0 00.39-6.78c0-.22-.41-.21-.44 0a59 59 0 00-.12 6.78c0 .08.16.08.17 0m-.89-4.16a31 31 0 01.49-5.52c0-.26-.4-.37-.45-.11a33.35 33.35 0 00-.55 5.63c0 .29.51.29.51 0m-1.32-1.86c.2-1.94.64-3.86.81-5.8 0-.14-.24-.17-.28 0a30.28 30.28 0 00-.72 5.84c0 .11.18.1.19 0m-1.61-3.06a19.87 19.87 0 00.19-4.74c0-.16-.38-.15-.42 0a19.76 19.76 0 00-.16 4.74c0 .19.38.18.39 0" /><path class="cls-1" d="M111.67 149.74a17.53 17.53 0 00.22-4.62c0-.17-.34-.15-.4 0a17.88 17.88 0 00-.49 4.62c0 .35.65.35.67 0m-2.15-3.86c.13-1.84.64-3.94.26-5.76 0-.17-.38-.16-.42 0-.51 1.79-.15 3.92-.17 5.76 0 .16.32.16.33 0m-2.09-3a28.94 28.94 0 00.36-4.72c0-.2-.39-.28-.43-.05a29.19 29.19 0 00-.15 4.77c0 .12.21.12.22 0m-1-4c.09-.63.18-1.25.26-1.88 0-.09-.2-.09-.22 0-.06.63-.13 1.25-.2 1.88 0 .07.15.07.16 0" /><path class="cls-1" d="M104 139.2c1.25.94 2.47 1.92 3.78 2.78.11.07.25-.09.14-.18-1.2-1-2.51-1.87-3.78-2.78-.11-.08-.25.1-.14.18m33.88 43.47c-.75-.53-1.51-1-2.31-1.52a9 9 0 00-2.25-1.14.29.29 0 00-.23.52 20.37 20.37 0 002.34 1.16c.78.4 1.53.83 2.27 1.28.2.12.36-.17.18-.3" /><path class="cls-1" d="M135 181.9a15.19 15.19 0 00-4.73-2.89c-.21-.07-.35.23-.16.32a30.41 30.41 0 014.79 2.65c.07.05.16 0 .1-.08m-3-.24a10 10 0 00-3.68-2.65c-.25-.07-.35.27-.16.41.55.42 1.21.69 1.79 1.08a14.45 14.45 0 011.77 1.44.2.2 0 00.28-.28m-3-.95a20.31 20.31 0 00-5.6-3.69c-.27-.11-.48.21-.23.37 1.84 1.21 3.78 2.28 5.56 3.57.19.13.45-.09.27-.25m-4-1a18.13 18.13 0 00-3.67-2.71.2.2 0 00-.19.35c1.18.93 2.5 1.66 3.69 2.6.13.11.3-.13.17-.24m-2 0l-2.83-1.71a.11.11 0 00-.12.19l2.75 1.81c.15.09.28-.14.14-.23M107 180a19.45 19.45 0 013.86 1 .08.08 0 10.05-.16A18.52 18.52 0 00107 180" /><path class="cls-1" d="M108.15 180.32a33.16 33.16 0 003.71.68c.14 0 .2-.16.07-.2a29.52 29.52 0 00-3.67-.79c-.26-.06-.37.26-.11.31m.91-1.2c1.3.21 2.5.56 3.75.87.16 0 .27-.13.12-.19a16.52 16.52 0 00-3.82-.8c-.11 0-.16.1 0 .12m2.06-.89l3.67.76c.21 0 .3-.17.09-.22l-3.67-.76c-.21 0-.3.17-.09.22m1.93.89c1.68.46 3.13 1.39 4.78 1.87a.12.12 0 00.13-.2c-1.22-1.12-3.24-1.52-4.88-1.79-.08 0-.12.1 0 .12m3-.88l1.81.75c.11 0 .16-.14 0-.19l-1.81-.79c-.13-.06-.19.18 0 .23M106 183a8.25 8.25 0 003.93-1.85c.09-.09 0-.2-.14-.13a8.13 8.13 0 01-3.8 1.92v.06m4 1a19.4 19.4 0 002.94-1.89c.07-.06 0-.15-.11-.09A18 18 0 01110 184m2.1 0c1.26-.9 2.62-1.73 3.81-2.72.14-.12 0-.34-.19-.25-1.3.84-2.5 1.89-3.73 2.83-.08.06 0 .19.11.14m1 2l3.14-2.34a11.41 11.41 0 002.69-2.32c.09-.13 0-.39-.16-.32a10.33 10.33 0 00-2.66 2l-3.11 2.8c-.08.06 0 .2.1.15m4.1-1a13.9 13.9 0 002.78-1.61 5.35 5.35 0 002-2.09c.06-.17-.19-.36-.36-.24a18.91 18.91 0 00-1.92 1.88 13.27 13.27 0 01-2.63 1.83c-.18.09 0 .31.15.23m-.17-6.75l2 1a6.08 6.08 0 001.68.73c.26 0 .3-.38.12-.51a6 6 0 00-1.76-.75l-2-.73c-.12 0-.2.16-.08.22m4.06 5.77c1.35-.47 3.18-1.39 3.86-2.7a.21.21 0 00-.33-.24c-.55.48-1 1.09-1.54 1.56a8.71 8.71 0 01-2.06 1.21c-.1 0 0 .2.07.17m4.13 0l.92-.89a4 4 0 00.81-.84.16.16 0 00-.23-.2 3.63 3.63 0 00-.84.82l-.87.92c-.12.13.08.31.21.19m-3.19 4c3.38-.71 7.07-2.59 8.91-5.64a.25.25 0 00-.39-.29c-2.57 2.6-5 4.73-8.55 5.84v.09m6.44-1.45a.05.05 0 000-.1.05.05 0 000 .1m2 1a.05.05 0 000-.1.05.05 0 000 .1m-.34 2.44c2.32-1.11 4.89-3.08 5.83-5.71.07-.2-.22-.38-.34-.21-.79 1-1.43 2.19-2.32 3.16a13.13 13.13 0 01-3.28 2.57c-.12.07 0 .25.11.19m1.12-3a10.71 10.71 0 001.61-1.31 3.75 3.75 0 001.11-1.5c0-.13-.14-.21-.24-.13a13 13 0 00-1.25 1.42 10.24 10.24 0 01-1.45 1.26c-.16.12.05.38.22.26m-1.93 0a11.46 11.46 0 003.61-3.53.27.27 0 00-.4-.36c-.56.54-1 1.22-1.56 1.78a14.53 14.53 0 01-1.89 1.63c-.25.19 0 .66.24.48m12.7-15.52l1.87.23c.1 0 .11-.16 0-.17l-1.87-.17c-.07 0-.07.1 0 .11" /><path class="cls-1" d="M141.09 171.29a17.09 17.09 0 003.75.69c.21 0 .21-.37 0-.38a15.94 15.94 0 01-3.69-.58c-.15 0-.21.22-.06.27m-6-3a27.46 27.46 0 007.77 1.68.1.1 0 000-.19c-2.59-.55-5.18-1-7.71-1.8a.16.16 0 10-.09.31m1-1a20.79 20.79 0 005.76 1.69c.17 0 .19-.26 0-.31-1.9-.61-3.84-1-5.73-1.68-.17-.07-.24.23-.07.3m0-.95a34.15 34.15 0 004.71 1.64c.14 0 .26-.21.11-.29a34.63 34.63 0 00-4.73-1.7c-.2-.07-.28.28-.09.35m-1-1.85a24.11 24.11 0 003.63 1.49c.18 0 .32-.27.13-.39a25 25 0 00-3.65-1.59c-.26-.11-.37.39-.11.49m-.12-1.36a28 28 0 002.84 1.84c.11.06.18-.17.08-.25a28.85 28.85 0 00-2.72-1.72c-.08 0-.14.09-.07.14m-1-1.1l2.8.94c.13 0 .26-.08.12-.12l-2.87-.87s-.1 0 0 .05m0-.83l1.73.76c.15.07.29-.1.13-.17l-1.69-.79c-.18-.08-.34.12-.17.2m8.93 7.63a10.39 10.39 0 00-.75-3.78c-.07-.14-.28 0-.25.1a16.48 16.48 0 01.69 3.68c0 .2.32.2.31 0m-1.19-.94l-.24-3.75c0-.21-.4-.21-.38 0 .13 1.25.27 2.5.4 3.75 0 .12.23.12.22 0m-.9-2.08a17.34 17.34 0 00-.44-3.72c-.05-.2-.42-.11-.37.09a16.45 16.45 0 01.37 3.63c0 .23.44.23.44 0m-2-1.89a5.21 5.21 0 00-.45-2.88c-.07-.11-.32-.06-.31.06a9 9 0 00.35 1.23 8.76 8.76 0 01.25 1.59c0 .08.16.08.16 0m-1.16-2a7.29 7.29 0 00-.16-2.79c-.05-.19-.38-.11-.32.08a7.1 7.1 0 01.26 2.71c0 .13.21.13.22 0m8.27-5.14a34 34 0 01-3.41-7.56c-.1-.28-.6-.27-.57.08a14 14 0 003.73 7.67c.12.14.34 0 .25-.19m0-1.81c-.66-1.59-1-3.23-1.61-4.83-.06-.18-.42-.15-.39 0a13.56 13.56 0 001.91 4.82h.09m1-1.13a23 23 0 01-1.67-4.73c0-.14-.34-.11-.32 0a14.48 14.48 0 001.62 4.78c.09.18.46.1.37-.08m0-1.95a24.23 24.23 0 01-.48-2.83c-.11-1-.08-1.95-.21-2.9 0-.24-.26-.15-.28.06a17.64 17.64 0 00.81 5.72c0 .13.19.08.16 0" /><path class="cls-1" d="M147 148.92a30.9 30.9 0 00-.51-4.8c-.05-.19-.43-.14-.43 0a29.8 29.8 0 00.72 4.75c0 .1.23.11.22 0m1-1.23a29.36 29.36 0 01-.4-5.53.17.17 0 00-.33 0 12.13 12.13 0 00.22 5.71c.08.31.58.18.51-.13m.54-.77a20.55 20.55 0 00.12-3.84c0-.08-.19-.12-.21 0a19.92 19.92 0 00-.13 3.86c0 .11.21.11.22 0m-1.48 8.06l3.91-.92c.05 0 0-.09 0-.08l-3.91.92c-.05 0 0 .09 0 .08" /><path class="cls-1" d="M147.31 155l1.92-.79a8.33 8.33 0 001.69-.78c.14-.11.09-.43-.09-.41a16.63 16.63 0 00-3.66 1.38c-.3.12-.17.73.14.6m-.05-2c1.56-.55 3.17-1 4.67-1.71.15-.07 0-.31-.11-.28a48.18 48.18 0 00-4.67 1.55c-.26.09-.15.53.11.44m1-1a35.56 35.56 0 015.59-1.68.15.15 0 000-.3 13.93 13.93 0 00-5.75 1.64c-.23.11 0 .44.2.34m0-2a49.18 49.18 0 015.56-1.52.24.24 0 00-.06-.47 17.7 17.7 0 00-5.66 1.63c-.21.09-.06.44.16.36" /><path class="cls-1" d="M149.29 149a19.74 19.74 0 014.54-1.37c.28-.07.19-.56-.06-.59a8 8 0 00-4.67 1.54c-.23.14 0 .54.19.42m1.89-3a29.4 29.4 0 004.68-.62.19.19 0 00-.06-.38 28.39 28.39 0 00-4.67.66.17.17 0 00.05.34m2-1.13l2.75-.47c.13 0 .1-.29 0-.27l-2.76.42c-.2 0-.16.36 0 .32m-2.42-.08v-2.64c0-.2-.36-.2-.38 0-.07.88-.13 1.76-.2 2.64 0 .28.54.28.54 0m1.52-2.84c.21-.62.41-1.25.61-1.87 0-.08-.13-.11-.15 0-.21.62-.41 1.24-.61 1.87 0 .08.13.11.15 0m2.07-1l.65-1.74c.06-.16-.22-.23-.29-.07l-.69 1.73c-.07.18.26.26.33.08M90.19 69.32c-.19 4.42-3.57 8.27-6 11.78-2.19 3.18-4.4 6.33-6.62 9.48-4.73 6.69-9.53 13.34-14.27 20-4.59 6.48-9.14 13-13.52 19.63s-9.51 13.59-12.74 21a.56.56 0 001 .56c5-7 9-14.81 13.83-22s9.81-14.29 14.85-21.35c4.9-6.86 9.85-13.7 14.7-20.6 2.47-3.52 5-7 7.33-10.63 1.64-2.52 2.69-4.94 2.08-7.94-.07-.37-.62-.26-.63.09m8.67 5.76c-1.66-.38-2.4.63-3.32 2-2.43 3.52-4.36 7.49-6.47 11.22q-6.75 11.92-13.38 23.94-13.06 23.69-25.6 47.65c-.45.86.85 1.62 1.3.76q11.05-21.3 22.5-42.4 5.63-10.38 11.36-20.71c2-3.56 4-7.1 5.94-10.65 1.58-2.82 4.3-10.51 7.67-11.4a.2.2 0 000-.38" /><path class="cls-1" d="M113.92 15c-5.38 9.39-11.07 18.56-16.63 27.84-2.24 3.75-4.69 7.61-6 11.79-1.59 5.06-1.35 10.41-1.09 15.63 0 1 1.59 1 1.54 0-.33-5.51-.62-11.15 1.3-16.44 1.71-4.7 4.6-9.1 7.19-13.37 5-8.23 10.66-16.3 13.78-25.42 0 0-.06-.07-.08 0m22.88 13c-11.89 15.61-18.49 38.74-38.3 46.49-.87.34-.52 1.73.39 1.41 9-3.17 15.41-10.51 20.51-18.18 3-4.6 5.81-9.39 8.66-14.12 3.06-5.09 6.39-10.12 8.93-15.49a.11.11 0 00-.19-.11" /><path class="cls-1" d="M112 17c.69-.54 1-2 1.82-2.27a1.39 1.39 0 011.38.39 2.19 2.19 0 010 1.41c-.16.76-.59 1.39-.75 2.14-.05.2.16.41.32.28a4.25 4.25 0 001.14-2.8c.11-.94-.1-1.63-.93-2a1.7 1.7 0 00-2.05.38c-.57.68-.51 1.68-1 2.42m7 3.25c1-.33 2.41-2.35 3.6-1.18s-.3 2.43-.56 3.56a.3.3 0 00.45.31c1.46-.95 2.1-3.43.56-4.58-1.39-1-4 .3-4.11 1.85h.06m7 4.11a13.84 13.84 0 011.1-1.07 2.86 2.86 0 01.68-.52 1.08 1.08 0 011.53.6c.27 1.23-1 2.13-1.19 3.23-.05.23.2.5.43.34a4.54 4.54 0 001.32-2.44 2.14 2.14 0 00-.36-2c-1.38-1.43-3 .67-3.54 1.86m6.23 4.21a9.22 9.22 0 011.26-1.32c.58-.45 2.09-1 2.61-.13.35.59-.47 1.6-.8 2.12a7.54 7.54 0 00-.75 1.47c-.08.22.25.37.42.22 1.1-.91 3.21-3.8 1.09-4.72-1.87-.81-3.59.81-4.08 2.27 0 .14.16.2.25.09" /><path class="cls-1" d="M115.93 16c-3.57 4.52-5.83 10.46-8.5 15.56-2.74 5.26-5.9 10.41-8.38 15.79a.43.43 0 00.74.44c3.37-4.83 5.86-10.45 8.58-15.67s6.28-10.44 7.63-16.07c0 0 0-.08-.07 0m4 3c-3.58 3.2-5.32 8.55-7.77 12.6-3.34 5.5-6.75 11-10 16.51-.39.65.63 1.23 1 .59C109 39.08 115.28 29.36 120 19.1c0-.07 0-.13-.1-.08m3 3c-3.35 4.54-5.89 9.8-9 14.55-2.87 4.4-6 9.06-7.88 14-.15.4.46.61.68.28 3.14-4.78 5.6-10 8.76-14.79 2.86-4.35 6.17-8.92 7.54-14a.07.07 0 00-.12 0m4 1c-3.8 3.67-6.14 9-9.24 13.22-3.49 4.79-6.54 9.85-9.57 14.93-.37.62.63 1.18 1 .56 3-5.09 6.05-10.15 9.53-15 3-4.18 6.78-8.81 8.4-13.69a.07.07 0 00-.11-.06m2 1c-5.85 9.41-11.72 18.79-17.75 28.11-.4.63.63 1.21 1 .58l9.81-15.35c2.65-4.15 5.91-8.45 7.07-13.27a.09.09 0 00-.16-.07M133 27c-3.88 4-6.64 9.36-9.7 14s-6.12 9.4-9.16 14.11c-.41.63.57 1.22 1 .59 3-4.7 6.1-9.4 9.11-14.13S130.92 32.22 133 27" /><path class="cls-1" d="M99.85 47c-1.46.34-.86 2.73.42 3a3.4 3.4 0 002.35-.82c.58-.4 1.56-1.09 1.35-1.82a.38.38 0 00-.45-.22c-.5.09-.7.47-1 .78a5.48 5.48 0 01-1.29.86c-.3.15-.53.32-.81.08a1.84 1.84 0 01-.27-.52 2.4 2.4 0 010-1.13c0-.12-.14-.2-.26-.17m6.37 2c-.23.41-.59.73-.82 1.15a3 3 0 00-.38 1 1.53 1.53 0 00.81 1.64 1.49 1.49 0 001.66-.31c.56-.43 1.54-1.12 1.51-1.9a.35.35 0 00-.44-.33c-.71.13-1.56 1.85-2.25 1.58s-.3-1.14-.16-1.54a4.69 4.69 0 00.2-1.29c0-.07-.1-.1-.13 0" /><path class="cls-1" d="M107.13 48a5.08 5.08 0 00-1 2.67 2.51 2.51 0 00.17 1.89c.85 1.15 2.58-.3 2.73-1.44 0-.26-.17-.46-.4-.34s-.56.58-.87.87-.45.42-.71.25-.18-.48-.14-.82a11.25 11.25 0 00.37-3c0-.07-.08-.07-.12 0m4.84 4c-.79.93-1.53 2.55-.45 3.57s2.83-.15 3.4-1c.24-.38-.27-.94-.68-.65s-1.56 1.37-2 .72a1.47 1.47 0 010-1.18c.09-.39.17-.77.26-1.17 0-.22-.27-.46-.45-.25m-12.44-5.31l.38-.14-.37-.58c-.85 1-1.07 3.43.57 3.85 1.48.38 3.64-1.1 3.78-2.5a.38.38 0 00-.48-.34c-.91.34-1.35 1.28-2.26 1.65s-1-.22-1.06-.87a3.27 3.27 0 01.08-1.46c.18-.5-.8-.58-.74-.09 0 .16 0 .31.07.47M121 19.25a.19.19 0 010-.07.27.27 0 00-.32-.17c-.7.15-1.19.91-1.59 1.41a3.44 3.44 0 00-1.09 2.26.36.36 0 00.59.23 7.76 7.76 0 001.34-2.3l.32-.52a3 3 0 01.6-.64c.06-.05.16-.11.14-.2m1.73.83c-.45 1-1 1.87-1.42 2.82a14.53 14.53 0 00-1.3 2.62.38.38 0 00.63.38 7.08 7.08 0 001.57-2.67 12.4 12.4 0 00.79-3c0-.16-.19-.29-.27-.12m4.14 2c-.73-.48-1.27.74-1.62 1.33a8.84 8.84 0 00-1.24 3.17c0 .33.41.53.59.28a13.86 13.86 0 001.06-2.15c.31-.62.64-1.8 1.22-2.11a.33.33 0 000-.52m2 2.92a27.36 27.36 0 00-1.55 2.36 14.22 14.22 0 00-1.32 2.22c-.12.28.38.53.62.3a8.84 8.84 0 002.38-4.85c0-.07-.1-.08-.14 0M90.57 69.18a5.64 5.64 0 01-.39 2.41l.45.22a8.36 8.36 0 00.1-3.52.37.37 0 00-.73.11 12.27 12.27 0 00.36 3.28c.11.29.54.2.6-.09a5.11 5.11 0 000-1.51c-.06-.56-.11-1.12-.16-1.68l-.73.11a9.26 9.26 0 01.13 3.15c-.05.34.38.49.48.15a4.29 4.29 0 000-2.63M42.13 144a38.23 38.23 0 00-7.7 12.28c-1.23 3.33.3 5.62 2.89 7.6 2.19 1.67 6 3.86 8.8 2.86s5.19-5.74 5.88-8.57a.41.41 0 00-.74-.32 34.68 34.68 0 00-2 3.33 6 6 0 01-3.63 3.22c-2.48 1.14-3.26.91-5.53-.36-1-.58-3-1.56-3.6-2.69-1.07-2-.26-5.8.7-7.69.55-1.07 1.1-2.14 1.68-3.19a59.81 59.81 0 003.3-6.42h-.07m67.39-84.41a.14.14 0 000-.28.14.14 0 000 .28M98 50a2.13 2.13 0 001.84 2c.22 0 .21-.37 0-.39A2.11 2.11 0 0198 50m6 3c.29 2 2.71 3 4.8 3a.19.19 0 000-.37c-1.79-.58-4.09-.71-4.76-2.6h-.09m5 3.12A3.27 3.27 0 00111.9 58c.11 0 .15-.19 0-.2a3.73 3.73 0 01-2.74-1.75.11.11 0 00-.18.11M93.77 55A6.13 6.13 0 0092 57.89c0 .12.2.15.27.06.73-.88 1.07-1.95 1.73-2.81.08-.11-.12-.19-.21-.1m.16 1c-.65 1.3-1.37 2.59-1.93 3.93h.08c.71-1.26 1.29-2.62 1.92-3.92 0-.05 0-.09-.07 0m1.95-1c-1.31 2.9-2.65 5.79-3.87 8.74-.07.17.18.33.26.15 1.3-2.94 2.49-5.89 3.71-8.84 0-.08-.07-.14-.11-.07m-1 6A34 34 0 0092 65.84c-.06.15.18.22.28.1A34.05 34.05 0 0095 61.07s0-.1-.08 0m0 1A45 45 0 0092 67.82c-.06.16.18.25.26.11A46.13 46.13 0 0095 62.06s0-.09-.07 0m4-4A123.84 123.84 0 0092 71.76c-.08.21.24.33.35.15A122.72 122.72 0 0099 58m-2 6c-.56 1.17-1.11 2.35-1.67 3.52A13.06 13.06 0 0094 70.77c0 .16.15.32.26.17a11.75 11.75 0 001.32-3c.48-1.31 1-2.62 1.42-3.93 0 0 0-.08-.07 0m.92 2A43.35 43.35 0 0095 71.85c-.05.14.14.21.22.09A43.59 43.59 0 0098 66.13c0-.1-.09-.18-.14-.09m4.94-5c-2.31 3.83-4.85 7.62-6.77 11.63a.23.23 0 00.4.21c2.5-3.73 4.45-7.8 6.57-11.73.06-.12-.13-.23-.2-.11m-.1 4c-1.23 1.83-2.86 3.72-3.68 5.71-.08.21.27.29.4.14 1.49-1.65 2.45-3.86 3.57-5.7.1-.17-.19-.31-.29-.15m.81 1.08c-.45 1-.91 2-1.37 2.94a11.4 11.4 0 00-1.14 2.7c0 .18.16.32.28.18a11 11 0 001.32-2.55c.45-1 .91-2 1.37-2.94.16-.34-.31-.64-.47-.3m6.29-5.1a95 95 0 00-5.77 8.7c-.1.2.18.35.32.17a94.46 94.46 0 005.66-8.76c.08-.12-.11-.22-.19-.11m.92 2c-.9 1.23-1.85 2.45-2.68 3.71-.12.18.17.32.3.16.94-1.21 1.77-2.49 2.65-3.73.1-.15-.16-.28-.27-.14M93.92 75c-1.67 3-3.32 5.91-4.91 8.91 0 0 0 .1.07 0 1.69-3 3.31-5.92 4.91-8.91 0 0 0-.1-.07 0m-2 5c-2.34 4.15-4.93 8.28-6.85 12.64-.11.25.24.47.39.22 2.53-4.06 4.47-8.52 6.58-12.79a.07.07 0 00-.12-.07m-8 13A19.06 19.06 0 0082 95.83c-.07.16.19.23.29.11A18.3 18.3 0 0084 93.12c.05-.09-.1-.17-.16-.08" /><path class="cls-1" d="M82.88 95c-3.68 6.57-7.28 13.14-10.88 19.74-.1.19.18.37.29.18 3.6-6.59 7.18-13.18 10.68-19.82a.07.07 0 10-.11-.07m-12 18a38.16 38.16 0 00-3 5.26c-1 1.78-2 3.53-2.84 5.34a.25.25 0 00.43.24c2.15-3.1 4.68-7.09 5.54-10.77a.09.09 0 00-.17-.07m0 6c-1.68 2.87-3.31 5.74-4.86 8.68-.11.22.21.41.33.2C68 125 69.5 122.07 71 119.1a.07.07 0 10-.11-.07m-8 10c-3.07 5.15-6.12 10.38-8.87 15.72a.16.16 0 00.28.17c3.09-5.14 5.92-10.5 8.69-15.83a.06.06 0 10-.1-.06m-1 5a61.56 61.56 0 00-4.89 8.73c-.07.19.15.34.26.16 1.79-2.78 3.14-5.9 4.72-8.82 0-.08-.07-.14-.11-.07m-5.09 10c-.93 1.88-2 3.74-2.78 5.71a.17.17 0 00.31.15c1-1.78 1.8-3.84 2.67-5.73.06-.14-.13-.27-.2-.13m-5.14 9.05a31.64 31.64 0 00-2.64 5.61.24.24 0 00.43.2 32.32 32.32 0 002.57-5.57c.1-.24-.21-.45-.33-.21M37 158c.4 2.8 2.87 5.79 5.76 6 .23 0 .34-.36.12-.46a11.91 11.91 0 01-3.52-2.07A10.74 10.74 0 0137 158m7.08 5.83a1.83 1.83 0 001.89-.5c.07-.09 0-.28-.07-.28a2.74 2.74 0 00-.8.32 2.75 2.75 0 01-1 .19c-.11 0-.11.26 0 .27m-4.1-3.61a3.15 3.15 0 00.79 1.24c.29.27.74.62 1.1.52.12 0 .13-.24 0-.31-.29-.23-.65-.25-.95-.5a2.81 2.81 0 01-.78-1.1c-.07-.16-.26 0-.2.15m-5.38-95.36c3.55-3.38 2.79-8.15 1.15-12.35C34.37 49 32.51 45.83 32.31 42a42.11 42.11 0 011.44-11.32c3-13.26 12.59-31.88 28.77-29.38 18.63 2.88 9.6 30.57 4.12 41.23a29.53 29.53 0 01-14.71 14C46.3 59.06 43.7 62.19 42 68.2a.64.64 0 001.23.34c1.08-3.91 2.49-7.19 6.07-9.35 2.41-1.47 5.17-2.26 7.6-3.73a29.55 29.55 0 0010.2-11.09c2.88-5.15 4.62-10.92 6.13-16.61 1.4-5.29 2.49-10.9 1.18-16.34C71.83.77 61.36-2.12 52 1.46s-15.22 15-18.1 24c-1.75 5.46-3.48 12.26-2.69 18 1 7.09 7.94 14.05 3.15 21.19-.1.15.11.3.23.19" /><path class="cls-1" d="M36.92 58c-6.37 14.31-11.23 29.35-16.85 44q-8.71 22.68-18 45.11c-.37.89 1.08 1.29 1.44.4q9-22.11 17.57-44.43c5.64-14.82 11.81-29.69 15.93-45 0-.05-.06-.08-.08 0m8 4C33.59 91.19 24.78 121.44 15 151.16c-.28.84 1.05 1.2 1.32.36 9.77-29.7 20.56-59.28 28.68-89.47h-.08" /><path class="cls-1" d="M3.41 145C2 147.52-.24 150.89 0 153.89c.23 2.61 2.32 4 4.63 4.89s5.68 2 8 .4c2.53-1.78 2.7-5.78 3.38-8.44.07-.28-.32-.56-.54-.3-1.21 1.45-1.26 3-1.86 4.68-.83 2.38-1.63 3.69-5 3.41a12.33 12.33 0 01-3.49-1.05c-2.48-1-4-2.2-3.59-5.26a14.81 14.81 0 011.33-3.35 6.42 6.42 0 00.63-3.87h-.08M45.86 9.12c-7 8.54-12.23 20.1-11.84 31.42.36 10.29 10 16.07 19.33 12.3 10.36-4.16 15-16.28 17.41-26.42 2.17-9.2 2.7-20.74-8.76-23.1C50.29.9 40.45 12.87 37.89 23.22c-.06.28.33.46.47.2 2.73-5.09 4.53-10.26 8.86-14.31C52.15 4.49 59.49 2 65.66 5.72c6.51 3.91 5.94 11.22 4.66 17.75a61.25 61.25 0 01-5.71 16.84c-3 5.6-7.59 10.7-13.92 12.23-7 1.68-14.06-2.22-15.46-9.57C33.08 31.68 39.6 18 45.93 9.18c0 0 0-.09-.07-.06M37.91 73A53.68 53.68 0 0035 81.83c0 .14.18.25.25.1A53.7 53.7 0 0038 73.05s-.07-.07-.09 0m-5 14C31.13 93 28.55 98.73 27 104.7c-.07.25.3.43.42.18C30.19 99.44 31.59 93 33 87.05c0 0-.07-.07-.08 0" /><path class="cls-1" d="M2 153.08a6.82 6.82 0 002.22 3.64c.87.73 2.48 1.57 3.63 1.18a.21.21 0 00.05-.38 5.67 5.67 0 00-1.28-.43 8.38 8.38 0 01-1.8-.89 6.54 6.54 0 01-2.68-3.15c0-.08-.16-.05-.14 0m8 3.66c.35 0 .7.1 1.06 0a1.62 1.62 0 00.84-.28c.12-.1.05-.36-.11-.3-.53.2-1.19.73-1.77.43-.07 0-.08.1 0 .1M6 155a4.34 4.34 0 003.93.78c.11 0 .05-.18-.06-.18A6.62 6.62 0 016 155m5.78-6L10 153.86c0 .14.2.2.25.06.58-1.6 1.16-3.21 1.73-4.81 0-.11-.15-.16-.2-.05m2.08 0a28.93 28.93 0 00-.87 3.62c0 .24.22.45.3.19a28.69 28.69 0 00.7-3.76c0-.12-.1-.17-.13-.05m1.94-13A108.91 108.91 0 0013 146.8c0 .16.18.29.24.12A107 107 0 0016 136.14c0-.14-.15-.2-.19-.06m.93 4c-.59 2.18-1.35 4.39-1.74 6.64 0 .27.24.35.33.11.73-2.12 1.14-4.46 1.66-6.67.05-.19-.19-.27-.25-.08M23.93 117c-1.59 5.29-3.49 10.48-4.92 15.82-.05.15.18.21.23.06 1.8-5.22 3.12-10.59 4.76-15.86 0 0-.06-.07-.07 0m1-5c-.63 1.3-1.26 2.6-1.88 3.9 0 .07.12.1.15 0 .62-1.3 1.23-2.61 1.84-3.91 0 0-.09-.07-.11 0m18-53A103.18 103.18 0 0039 68.84c0 .13.17.23.23.1 1.46-3.2 2.63-6.57 3.76-9.89 0 0-.07-.07-.09 0m-5.35-4c-.09.61-.19 1.22-.28 1.83a.11.11 0 00.22 0c.07-.61.15-1.22.22-1.83 0-.08-.15-.1-.16 0m1.19 0a6.85 6.85 0 01-.6 1.95h.05a6.89 6.89 0 01.65-2s-.1-.06-.1 0m1.13-1c-.49 2.62-1.25 5.17-1.88 7.76 0 .16.2.28.27.11A26.28 26.28 0 0040 54.06c0-.07-.11-.09-.12 0m2 2c-1.35 3.59-2.79 7.14-3.85 10.81 0 .16.2.21.26.06 1.47-3.55 2.56-7.2 3.73-10.83 0-.08-.11-.11-.14 0m.87 0l-1 2a3.94 3.94 0 00-.75 1.72.28.28 0 00.42.12 3.5 3.5 0 00.79-1.66c.26-.72.53-1.44.78-2.16 0-.12-.2-.17-.26 0m.92.06c-.22.9-.49 1.8-.65 2.71a.13.13 0 00.24.07c.3-.87.51-1.79.75-2.68a.18.18 0 10-.34-.1M68.51 11a37.49 37.49 0 01-.67 10.73c-.77 3.62-2.43 6.6-3.82 9.92-.09.2.15.46.31.26 4.44-5.41 5.37-14 4.22-20.91m-5.63 24c-.86 1.68-2 3.19-2.9 4.81a.11.11 0 00.17.14A14.1 14.1 0 0063 35.06c0-.05-.06-.08-.08 0M43 49.18c4.13 4.2 10.18.36 13-3.75.15-.22-.15-.55-.36-.38C52 48 48 52.86 43 49.14M55.06 48A12 12 0 0060 42.24c.08-.23-.24-.32-.37-.15A48.1 48.1 0 0155 47.93s0 .09.05.06M66 32c-.6 1.59-1.46 3.12-1.95 4.75a.19.19 0 00.34.15A15.12 15.12 0 0066 32m-3-7c-1.59 7.21-5.23 12.23-9.87 17.59-.15.17.05.49.26.34C58.83 39 62 31.73 63 25.05c0-.05-.07-.07-.08 0M37 41.08c.47 1.55 1.42 3.27 2.84 3.91.12.06.22-.15.12-.24-.53-.53-1.12-1-1.61-1.56A8.13 8.13 0 0137.1 41c0-.06-.12 0-.1 0M51.07 7.69C56.18 3.92 61.45 5.4 65.5 9.91c.23.25.63-.07.46-.37C62.64 4 55.49 3.75 51 7.61c0 0 0 .11.06.08m12 2.57a6.07 6.07 0 011.67 2.63c.07.19.31.12.28-.09a4.23 4.23 0 00-1.83-2.8c-.14-.09-.25.14-.13.24m2.39 5.93A18.8 18.8 0 0164 22.69c-.13.33.49.43.66.14A11.67 11.67 0 0066 16.19c0-.25-.52-.25-.52 0M16.69 177.34c2.65 3.14 7.84.95 9.69-2.05 2-3.25-1.26-8.31-4.72-9.12a6.23 6.23 0 00-7.59 5.18 6.86 6.86 0 007.34 7.65.19.19 0 000-.38c-3.35-.36-6.62-2.44-6.78-6a5.68 5.68 0 015.73-6c3.39 0 6 3.54 6 6.67-.06 3.89-6.66 7-9.56 4-.05-.06-.14 0-.09.09" /><path class="cls-1" d="M23.86 173.92a3.56 3.56 0 00-.2-2.51 2.73 2.73 0 00-1.54-1.4c-.12 0-.17.17-.05.22a2.53 2.53 0 011.42 1.3 3.28 3.28 0 01.18 2.33.1.1 0 10.19.06m-4-5.69l-.84.25a.21.21 0 00-.06.19c0 .08.06.12.1.1l.84-.25a.21.21 0 00.06-.19c0-.08-.06-.12-.1-.1m-3.63 3.64a1.79 1.79 0 01.69-1.69c.12-.1-.06-.24-.17-.15a2 2 0 00-.76 1.89c0 .14.26.08.24 0m5.67-.67a3.48 3.48 0 00-2.58.1 2.35 2.35 0 00-1.32 1.53c0 .12.21.17.23.05a2.21 2.21 0 011.21-1.45 3.21 3.21 0 012.38-.11c.14 0 .26-.12.12-.17m148.25-111c6-1.07 10.12-5.48 14.5-9.53 2.76-2.55 5.73-5.08 9.38-6.13 4.56-1.32 10.29.24 12.88 4.66 2.46 4.19-.24 9.87-3.26 12.84a17 17 0 01-10.18 4.67c-8.11.91-15.66-2.92-22.48-7-.62-.37-1.17.61-.56 1 7.69 4.59 16.58 8.9 25.68 6.71 6.57-1.57 13.24-7.54 12.83-15.08-.39-7.29-9.22-10.65-15.19-8.85-9.48 2.85-14.1 13.53-23.68 16.4a.16.16 0 00.08.3" /><path class="cls-1" d="M202 51c-6.26 1.8-12.25 4.39-18.55 6.06-3.32.88-7.22 2.09-10.67 1.93-4.19-.2-6.54-2.69-10-4.57a.52.52 0 00-.62.81c4.95 5.16 10.77 5.5 17.34 4 7.65-1.77 15.59-4.28 22.49-8.13v-.08" /><path class="cls-1" d="M176.14 58a4.16 4.16 0 00.86-1.85c0-.12-.14-.17-.16 0a3.82 3.82 0 01-.82 1.76c-.07.09 0 .23.12.14m2.18.94c.22-.58.43-1.17.65-1.76.06-.15-.23-.22-.29-.06-.22.58-.43 1.17-.65 1.76-.06.15.23.22.29.06m.86 0l.8-1.73c.07-.16-.09-.3-.16-.15-.27.58-.54 1.16-.8 1.74-.07.15.09.29.16.14m1-1c.27-.58.54-1.16.8-1.75.07-.14-.09-.27-.16-.13-.27.58-.54 1.16-.8 1.75-.07.14.09.27.16.13m1 1a10.58 10.58 0 002.82-4.84c0-.15-.21-.21-.24-.07A10.38 10.38 0 01181 58.8c-.12.11.06.27.17.16m2-1a9.7 9.7 0 001.83-2.8c0-.12-.12-.23-.17-.11a9.29 9.29 0 01-1.83 2.77c-.09.1.05.24.14.15" /><path class="cls-1" d="M184.23 57a6.73 6.73 0 001.77-2.85c0-.15-.2-.21-.25-.06a6.49 6.49 0 01-1.7 2.7c-.12.11.07.29.19.17m2 0a14.24 14.24 0 001.76-5.84c0-.16-.24-.16-.25 0a14.05 14.05 0 01-1.73 5.7.12.12 0 00.21.12m2-1a8.77 8.77 0 001.74-3.8c0-.15-.24-.21-.26-.06a8.63 8.63 0 01-1.71 3.75c-.1.12.14.24.24.12" /><path class="cls-1" d="M189.18 55l.81-1.79c0-.12-.11-.23-.17-.11l-.82 1.74c0 .12.11.23.17.11m2 0c.28-.93.56-1.87.83-2.81 0-.12-.11-.17-.15 0l-.85 2.74c0 .12.11.17.15 0m1.1 0a38.25 38.25 0 001.75-6.73c0-.15-.23-.21-.26-.06a39.34 39.34 0 01-1.74 6.77c0 .14.2.2.25.06m1.9-1a11.38 11.38 0 00.84-2.82c0-.13-.14-.19-.16-.05a11 11 0 01-.83 2.76c0 .12.09.23.15.11m1-1l.84-1.8c0-.11-.09-.21-.14-.1l-.84 1.8c0 .11.09.21.14.1m1.08 1a9.34 9.34 0 001.77-4.81c0-.15-.23-.15-.24 0a9.14 9.14 0 01-1.76 4.73c-.09.12.12.23.21.11m2-1a7.31 7.31 0 002.79-4.84c0-.15-.25-.15-.27 0A7.06 7.06 0 01198 52.8c-.13.1.06.27.19.17M176 60.17a11.12 11.12 0 012.78 2.83c.07.11.28 0 .2-.1a11.06 11.06 0 00-2.77-2.9c-.12-.09-.29.06-.17.14m2 0l1.8 1.77c.09.1.24-.07.14-.17L178.17 60c-.1-.1-.23.07-.14.17m1 0a8.47 8.47 0 011.76 1.83c.08.11.27 0 .19-.1a8.61 8.61 0 00-1.79-1.9c-.11-.08-.26.06-.15.14m2-.94a4.88 4.88 0 012.74 2.72c.05.13.23 0 .18-.11a5.08 5.08 0 00-2.83-2.81c-.13 0-.18.16-.06.21m2 0l1.73 1.7c.13.13.32-.09.19-.22L183.23 59c-.13-.13-.32.09-.19.22m1-.07l1.77 1.85c.1.1.26-.06.16-.16L184.19 59c-.1-.1-.26.06-.16.16m0-1a7.22 7.22 0 013.67 3.69c.06.14.31.08.25-.07A7.58 7.58 0 00184.2 58c-.15-.06-.28.15-.13.22m3-1a11.13 11.13 0 012.74 1.78c.11.09.26-.06.15-.16a11.28 11.28 0 00-2.79-1.8c-.13-.06-.24.14-.11.19m1 1c.58.6 1.17 1.19 1.75 1.78.11.11.29 0 .19-.14-.58-.6-1.17-1.19-1.75-1.78-.11-.11-.29 0-.19.14m1-2a9.3 9.3 0 012.75 1.77c.11.1.26-.07.15-.16a9.32 9.32 0 00-2.83-1.8c-.13 0-.19.17-.06.22m2 0a13.17 13.17 0 012.74 2.74c.1.12.26-.06.16-.18a13.81 13.81 0 00-2.8-2.76c-.13-.09-.24.13-.12.22m1-1.08a21.46 21.46 0 013.76 2.8c.1.09.26-.06.16-.15a21.36 21.36 0 00-3.81-2.8.11.11 0 00-.11.18m2.06.07a8.46 8.46 0 015.72 1.7c.12.09.24-.13.12-.22a8.68 8.68 0 00-5.84-1.78c-.15 0-.15.26 0 .25m3-1.1a12 12 0 014.72.82c.13 0 .24-.09.11-.14a12.33 12.33 0 00-4.83-.85c-.15 0-.15.17 0 .17m1.95-1l3.75 1.85c.14.06.27-.14.13-.21L199.19 53c-.14-.06-.27.14-.13.21m2-.91a8.11 8.11 0 013.78 1.7c.12.09.23-.17.11-.27A8.46 8.46 0 00201.1 52c-.13 0-.13.29 0 .31m-3.5 136.31c-5.23-4.83-4.67-12.39.71-17a11.24 11.24 0 0116.85 2.74c3.44 5.82 1.31 13.69-5.43 15.78S198.15 189 194 184.28c-.16-.18-.52 0-.43.25 2.61 6.73 11.43 9 17.79 6.4 7.13-3 8.59-12 4.15-18a12.42 12.42 0 00-18.3-1.63c-5.26 5-5.93 13.2.13 17.71.22.16.49-.19.29-.37" /><path class="cls-1" d="M202.21 183.42c-1.11-2-2.17-4-.42-6.07a3.87 3.87 0 016.44.56c1.39 2.36.91 5.27-2.14 5.87-2.56.51-3.82-1.24-5.24-2.89a.31.31 0 00-.53.21c0 3.11 4.06 4.51 6.61 3.65 3.5-1.18 3.79-4.75 2-7.5a4.72 4.72 0 00-7.24-1c-2 1.81-2.5 6 .38 7.33.11.05.25-.06.18-.18" /><path class="cls-1" d="M205.45 175.87a5 5 0 00.4-1.27c0-.21.13-.45.15-.67a5.34 5.34 0 00-.05-.69c0-.23-.28-.34-.4-.12a3.24 3.24 0 00-.42 1.26 5.18 5.18 0 00-.12 1.36c0 .24.31.37.44.13m1 0a5.29 5.29 0 00.56-1.65c0-.22-.3-.27-.42-.1a2.4 2.4 0 00-.31.78l-.26.86c-.08.27.34.37.43.11" /><path class="cls-1" d="M206.81 175.86a10.58 10.58 0 001.18-1.64c.08-.15-.29-.3-.46-.17a13.15 13.15 0 00-1.47 1.53c-.28.31.5.6.75.28m1.41.1l1.74-1.73c.12-.12-.06-.31-.18-.19l-1.78 1.73c-.12.12.06.31.18.19m0 1a8.84 8.84 0 001.72-1.64c.09-.13 0-.38-.11-.32a7.84 7.84 0 00-1.77 1.53c-.18.16 0 .58.16.43m1.11 1l.56-.5c.2-.18 0-.56-.19-.42l-.61.41c-.26.18 0 .73.24.51" /><path class="cls-1" d="M209.32 178a5 5 0 002.64-1.62c.1-.17 0-.41-.17-.36a4.3 4.3 0 00-1.19.64 8.19 8.19 0 01-1.42.71c-.31.13-.18.74.14.63m-4.32-1.38l-.6-1.34a4 4 0 00-.81-1.17c-.21-.22-.62-.08-.57.19a3.4 3.4 0 00.48 1.27l.78 1.28c.19.31.86.09.72-.23" /><path class="cls-1" d="M203.85 175.35a5.17 5.17 0 01-.7-.62 3.17 3.17 0 00-.61-.66c-.2-.14-.54-.06-.54.18 0 .61.7 1.23 1.2 1.64s1.1-.21.65-.54" /><path class="cls-1" d="M202.89 175.37l-.75-.75a3.56 3.56 0 00-.83-.59.2.2 0 00-.29.26 3.6 3.6 0 00.57.83l.73.76c.34.36.92-.16.57-.51m-2 2c-.56-.4-1-1-1.6-1.31-.16-.1-.31.09-.24.26a4.47 4.47 0 001.52 1.65c.33.25.65-.35.32-.6m-1 .83a11.24 11.24 0 00-1.48-1.14c-.23-.13-.51.24-.29.51a11.85 11.85 0 001.45 1.39c.34.31.67-.46.32-.76m1 1.51a16 16 0 00-2.64-.68c-.19 0-.26.17-.15.26a5.86 5.86 0 002.67.74c.28 0 .4-.26.12-.32m0 .64a1.76 1.76 0 00-1.7-.15.36.36 0 000 .52 4.2 4.2 0 001.56.3c.33.07.47-.52.14-.67m-.05.79l-1.62.3c-.25.05-.14.52.1.48l1.62-.3c.24-.05.14-.52-.1-.48m-.17 1.92a6.64 6.64 0 00-1.54.74c-.13.1 0 .25.16.23a7.68 7.68 0 001.65-.58c.31-.13 0-.53-.27-.39m.82.07l-.73.73a2.71 2.71 0 00-.65.74c-.09.21.06.5.29.42a2.74 2.74 0 00.78-.63l.79-.74c.33-.31-.16-.84-.48-.52m.08 1l-.86.86c-.28.28-.56.49-.63.84a.18.18 0 00.24.2 1 1 0 00.41-.19c.16-.14.29-.31.44-.46l.84-.88c.24-.26-.19-.63-.44-.37m1 1.14a9.49 9.49 0 00-.45 1.49c0 .26.22.38.36.17a9 9 0 00.61-1.41c.17-.42-.37-.7-.52-.25m.75 0l-.06 1.61c0 .24.52.24.55 0 .05-.53.11-1.07.17-1.61 0-.28-.65-.28-.66 0m1.3.75a.46.46 0 000-.92.46.46 0 000 .92m.5.36l.18 1.44c0 .31.72.32.74 0 0-.48.05-1 .08-1.44s-1.05-.42-1 0m2.05-.12c.18.56.35 1.13.53 1.7.06.17.42.1.37-.07l-.48-1.72c-.05-.19-.48-.11-.42.09m1 0l.67.76c.1.11.37 0 .28-.1l-.58-.78c-.1-.15-.51 0-.37.12m0-1.74l1.32 1.44c.23.25.77 0 .56-.24-.39-.5-.78-1-1.18-1.51-.26-.33-1 0-.7.31m2-.15a17 17 0 00.8 1.66c.07.1.21 0 .17-.14a13.79 13.79 0 00-.71-1.72c-.1-.23-.36 0-.26.2m0-1a11.78 11.78 0 01.89.84c.25.27.46.67.78.85a.18.18 0 00.26-.2 2.42 2.42 0 00-.72-.88 9.81 9.81 0 00-1-.86c-.17-.14-.43.1-.25.25m1-.84l.86.31c.09 0 .13-.18 0-.21l-.86-.31c-.09 0-.13.18 0 .21m-1-1.91l1.8.2c.13 0 .13-.26 0-.28l-1.8-.2c-.13 0-.13.26 0 .28m-.85-.76l1.91.08a3.26 3.26 0 001.7-.08.31.31 0 000-.52 3.5 3.5 0 00-1.7-.17h-1.91c-.33 0-.33.7 0 .71m-.08-.79l2.72-.61c.2 0 .11-.42-.09-.37l-2.7.66c-.17.05-.1.36.07.32m1.85-6.91a7.67 7.67 0 012.35 2.72c.49 1 .55 2.11 1 3.07a.3.3 0 00.53-.07c.57-2.25-2-4.75-3.85-5.79v.07m3.47 7.11a16.91 16.91 0 01-.66 3.94c-.43 1.3-1.28 2.26-1.81 3.48-.09.22.11.49.33.35 2.19-1.41 3-5.36 2.5-7.82 0-.23-.34-.15-.36.05M199 188.07a5.15 5.15 0 003.81 1.92.21.21 0 00.09-.37c-1.23-.66-2.61-.94-3.85-1.62 0 0-.08 0-.05.07m6.05 1.77a4.92 4.92 0 004.86-1.25c.19-.22 0-.69-.25-.57-.72.34-1.35.87-2.1 1.14a7.42 7.42 0 01-2.49.47c-.09 0-.11.19 0 .21m7.6-8.75c-.12.93-.46 1.83-.64 2.75 0 .2.39.21.48 0a4.32 4.32 0 00.43-2.79c0-.12-.26-.12-.27 0M212 176a3.32 3.32 0 01.76 1.89c0 .11.26.11.24 0a3.68 3.68 0 00-.95-1.91H212" /><path class="cls-1" d="M211.51 179.11a17.7 17.7 0 01-.51 5.66c0 .18.24.34.33.14a9.6 9.6 0 00.41-5.83c0-.12-.24-.1-.23 0m-10.46 7.27c1.94 1.74 4.94 2.45 6.86.25.22-.25 0-.71-.27-.62-2.27.86-4.21 1.56-6.48.12-.13-.08-.22.14-.11.25m5-16a3.3 3.3 0 011.92.38v-.05a6.7 6.7 0 00-1-.28 5.16 5.16 0 01-1-.15c-.06 0-.07.12 0 .1" /><path class="cls-1" d="M206.05 170.4a4.75 4.75 0 012.85.47c.09 0 .14-.14.06-.2a3.36 3.36 0 00-2.93-.38c-.05 0 0 .12 0 .11m2 .94a11.23 11.23 0 011.3.75 8.1 8.1 0 001.22.89c.2.09.51-.11.34-.35a3.36 3.36 0 00-1.24-.92 11.88 11.88 0 00-1.49-.7c-.18-.07-.31.24-.13.33m2.93 3.82a10.07 10.07 0 011.49 3.69.22.22 0 00.41 0 3.79 3.79 0 00-1.76-3.83c-.08-.06-.21.06-.14.14m-2.81.81a30.41 30.41 0 013.85-2.77c.12-.08 0-.26-.13-.18a31.06 31.06 0 00-3.78 2.8c-.12.1.06.25.17.15" /><path class="cls-1" d="M209.16 177a33.54 33.54 0 014.78-2.77c.13-.06 0-.26-.11-.2a34.52 34.52 0 00-4.78 2.77c-.12.08 0 .28.11.2" /><path class="cls-1" d="M208.19 178a36.67 36.67 0 014.74-2.74c.15-.08 0-.3-.13-.23a38.4 38.4 0 00-4.74 2.74c-.14.1 0 .32.13.23m1 0a44 44 0 015.73-2.71c.14-.06.08-.32-.07-.26a43.69 43.69 0 00-5.79 2.74c-.14.08 0 .31.13.23m.95 1l4.78-.8c.14 0 .08-.22-.06-.2l-4.78.8c-.14 0-.08.22.06.2m1 .55a33.81 33.81 0 005.78.14c.15 0 .15-.31 0-.3a33.81 33.81 0 01-5.78-.14c-.15 0-.15.28 0 .3m0 1.71a26.93 26.93 0 005.79.74c.16 0 .16-.27 0-.27a27.17 27.17 0 01-5.73-.73c-.15 0-.22.23-.06.26m0 1a20 20 0 004.8 1.78c.14 0 .2-.21.06-.24a20 20 0 01-4.75-1.75c-.13-.06-.24.15-.11.21m-1 1c1.26 1.58 2.52 3.17 3.79 4.75.09.12.24-.05.15-.17-1.26-1.58-2.52-3.17-3.79-4.75-.09-.12-.24.05-.15.17m-1 1c1.3 1.55 2.55 3.14 3.72 4.77.09.13.32 0 .23-.12q-1.75-2.44-3.72-4.77c-.1-.12-.34 0-.23.12m0 1c.92 1.58 1.84 3.17 2.77 4.75.08.14.27 0 .19-.13-.92-1.58-1.84-3.17-2.77-4.75-.08-.14-.27 0-.19.13m-1 0l2.74 4.76c.08.14.3 0 .22-.12l-2.74-4.76c-.08-.14-.3 0-.22.12m-2 1a22.05 22.05 0 001.72 4.78c.06.14.34.08.27-.06a21.5 21.5 0 01-1.71-4.78c0-.14-.31-.08-.28.06m-1 0l.73 5.76c0 .16.29.16.27 0l-.73-5.76c0-.16-.29-.16-.27 0m-1.69 0c0 1.59.05 3.17.08 4.76 0 .16.3.16.3 0 0-1.59-.05-3.17-.08-4.76 0-.16-.3-.16-.3 0" /><path class="cls-1" d="M203.54 186.11a45.07 45.07 0 00-.38 4.77c0 .16.29.16.3 0a45.07 45.07 0 01.38-4.77c0-.15-.27-.15-.3 0m-1.76-.05l-1.78 3.77c-.06.13.15.24.21.11l1.77-3.77c.06-.13-.15-.24-.21-.11m-1.09-1l-1.68 3.78c-.07.16.23.23.3.07l1.68-3.75c.07-.16-.23-.23-.3-.07m6.49-9.15l1.81-3.76c.06-.14-.11-.25-.17-.12-.61 1.25-1.21 2.51-1.81 3.76-.06.14.11.25.17.12m-1-1c.26-.92.53-1.83.79-2.75 0-.16-.14-.23-.19-.07-.26.92-.53 1.83-.79 2.75 0 .16.14.23.19.07m-19.3-77.46l-.41-.06a.45.45 0 00-.3.07c-.08.06 0 .1.06.09l.61-.07s.07 0 0 0" /><path class="cls-1" d="M187.66 96.07c-6.45 5.07-8.89 12.9-10.19 20.77a32.9 32.9 0 002.7 19.79c6.93 14.38 23.13 18.9 38 16.93 7.3-1 14.41-4 19.52-9.42 5.39-5.78 7.63-14.4 8.23-22.13.64-8.2-3.37-15.52-7.76-22.11S228 90.12 220.49 88.22c-16-4-34.77 1.94-40.6 18.62-.09.24.31.42.41.18 5.44-13 18.88-19.7 32.51-18.66 7.18.56 16.27 2.85 21.25 8.45 4.37 4.91 8.65 12 10.12 18.42 1.7 7.43-.56 17.82-4.52 24.31-3.85 6.31-10.54 10.36-17.57 12.09-13.74 3.39-30.86.4-39.09-12.09-8.37-12.7-6.31-32.85 4.86-43.27.14-.12-.06-.3-.2-.2" /><path class="cls-1" d="M206.5 117.57c-1.62-2.69-3.41-5.23-5.24-7.79s-7.53-8.2-2.94-11.64c2-1.3 3.87-1.25 5.53.17q2.88.56 2.25 3.51c.19 1.52.31 3.05.42 4.58.07 1 .68 10.12-.08 10.11a.6.6 0 000 1.2h.92a.61.61 0 00.61-.6c.07-3.58 0-7.16-.23-10.73-.17-2.34.09-6.37-1.21-8.47-1.49-2.39-5.19-2.19-7.58-1.36-2.92 1-4.79 3.79-3.57 6.77 1.08 2.66 3.65 5.28 5.32 7.59s3.45 4.73 5.36 7c.21.25.6-.07.44-.34m2.57-.19a39.5 39.5 0 001-9.21c.06-3.86-1.6-12.06 3.93-12.87 4.74-.69 5.27 4.66 3.75 7.9-.81 1.71-1.75 3.37-2.67 5-.48.87-5.35 8.48-5.24 8.6-.23-.24-.74-.08-.69.29s.1.6.53.82a.58.58 0 00.69-.1c1.8-1.7 3-4.39 4.29-6.55a67.55 67.55 0 004.6-8.6c1.31-3.24 1.15-6.69-2.43-8.1s-6.46-.38-7.41 3.28c-.74 2.84-.26 5.9-.2 8.77.09 3.59-.27 7.17-.18 10.75m2.36 1.08c2.08-3.45 4.93-6.49 7.47-9.61 2.39-2.94 5.19-8.15 9.09-3.95 1.82 2 3.72 4.64 2.85 7.53s-3.63 3.56-6.18 4.16-10.38 3.61-12.51 1.39c-.54-.57-1.41.28-.87.86 1.2 1.28 2.46 1.27 4.18 1a75.26 75.26 0 0011.08-2.52c4.43-1.3 6.76-4.88 4.7-9.32-1.09-2.37-4.52-7.42-7.65-5.7-2.45 1.34-4.4 5-6.12 7.14-2.26 2.8-4.82 5.5-6.44 8.74-.13.26.25.49.4.23m-5.39 5a64.65 64.65 0 00-11 6.31c-1.88 1.29-4.35 3-4.89 5.42-1.09 4.84 4.4 8.83 8.21 10.25 6.28 2.34 7-2.68 7.81-7.8.6-3.72 1.56-7.56 1.82-11.32.11-1.67-.11-2.9-1.86-3.27a.56.56 0 00-.3 1.08c2 .81-.6 10.7-.86 12.4s-.17 4.11-.9 5.56c-2 4-5.27 2.42-7.82.92-2-1.19-4.29-3-4.87-5.44-1-4 3.15-6.33 5.73-8 3-2 6.13-3.79 9-6 0 0 0-.08-.05-.06" /><path class="cls-1" d="M201.14 126c.87-.44 1.76-.87 2.6-1.34.37-.21.72-.47 1.11-.66s.65-.16 1-.28a.27.27 0 00.17-.32l-.05-.09a.52.52 0 00-.49-.3 3.75 3.75 0 00-1.95 1c-.86.6-1.66 1.27-2.47 1.91-.08.06 0 .16.11.12" /><path class="cls-1" d="M187.45 116.84c-1.63 0-2.38.9-2.84 2.42-.7 2.3-.92 6.74 0 9 2.26 5.57 9.85 1.15 13.07-.85 2.19-1.36 11.05-5.76 5.52-8.22-3.66-1.63-8.35-2.19-12.27-2.87-2.32-.4-4.5-.94-5.71 1.47a.54.54 0 00.92.55c1.77-2.67 8.63-.06 11.28.58 1.83.43 3.91.35 4.61 2.29.92 1 .75 1.66-.52 2.07q-1.08.81-2.19 1.59c-2 1.39-6.74 5.11-9.13 4.7l-4.9-3.52a17.3 17.3 0 010-2.16c.06-1.58-.07-6.25 2.14-6.51.34 0 .36-.56 0-.57" /><path class="cls-1" d="M204.68 118.18c-3.17.88-8.11-1.47-11.21-2.3-1.5-.39-4.21-.56-5.48-1.39-2.76-1.82-1.87-4.69-.38-6.81 3.26-4.62 6.89-.68 9.54 2.11a68.12 68.12 0 016.85 8.61c.3.44 1 0 .72-.41a72.77 72.77 0 00-5.61-7.35c-1.7-1.93-3.86-5-6.2-6.24-2.9-1.48-5.79 1.43-7 3.91s-1.6 5.94 1.33 7.14c3.09 1.27 6.82 1.7 10.08 2.45 2.44.56 5.05 1.64 7.51.78a.26.26 0 00-.14-.5m5.64 6.53c-3.36-.92-3.13 11.69-3.21 13.44-.1 2.59-.59 5.93 1.72 7.77 1.85 1.48 4.4 1.14 6.54.7s5-1.17 6.16-3.38c1.26-2.45-.31-5.48-1.35-7.74-1.12-2.42-7-13.4-10.6-11.21-.8.47-.1 1.55.71 1.2 1.68-.72 6.21 6.37 6.86 7.43 2.44 4 5.51 10.16-.93 12.08-3.34 1-6.77 1.78-8.07-3.5-.35-1.42 0-3.32 0-4.78s.11-11.86 2-11.54a.24.24 0 00.13-.47m3-2c1.65-2.73 9.67-1.5 12.48-1.63 2.48-.12 5.79-.43 7 3 1 2.81-1.12 5.8-2.78 7.79-4 4.76-6.89.87-9.55-2.53-1.1-1.42-2.14-3-3.37-4.26 0 0-3.25-2.91-2.36-3.23a.29.29 0 00-.07-.56c-1 0-1.41.58-1.26 1.57.09.62 1.08 1.23 1.45 1.6a53.82 53.82 0 014.3 5.19c1.62 2.09 3.55 6.09 6.54 6.32 2.59.2 4.56-2.16 6-4.05 2.55-3.44 4.17-9.78-1.19-11.51-3.4-1.09-7.58.26-11.09.16-2.53-.07-5-.64-6.33 1.92a.17.17 0 00.3.17" /><path class="cls-1" d="M181.91 109.59c5.3-9.84 15.31-17.3 26.58-17.93 12.14-.69 24.78 8 29 19.4 4.49 12.27-.31 26.23-10.76 33.66a28.87 28.87 0 01-35.59-1.85c-5.72-5.08-9.51-10-10.07-17.92-.46-6.44-.35-14.09 3.46-19.53.26-.36-.33-.7-.59-.35-3.91 5.26-4.06 12.27-3.83 18.6s2.06 11.75 6.6 16.3c5.16 5.18 10.23 8.76 17.42 10.34a28.33 28.33 0 0018.31-2 30.44 30.44 0 0017.3-31.61c-1.86-12.93-12-21.74-24.07-24.92-13.56-3.57-28 5.62-33.76 17.79" /><path class="cls-1" d="M224 112.57c-1.32-.76-3.43.63-4.26 1.56-.3.33-.93 1-.67 1.44s1.53.43 2.05.36a9.54 9.54 0 003.06-.89 1.45 1.45 0 00.83-1.42c-.09-1.2-1.9-2.17-2.89-1.27a.2.2 0 00.09.33c.36.07.71 0 1.07 0a1.21 1.21 0 01.88.54c.38.57 0 1-.52 1.3a7.07 7.07 0 01-3.29.79c-.4 0-.58.07-.53-.28 0-.19.36-.48.48-.61a5.06 5.06 0 011.18-.92 7.13 7.13 0 011.4-.58 5.16 5.16 0 001.12-.32v-.07m-13.54 20.27a15.1 15.1 0 00-.25 4.08 2.56 2.56 0 00.63 1.8c1.43 1.21 2.13-1.31 2.16-2.35a6.46 6.46 0 00-.51-2.82c-.24-.51-.75-1.46-1.38-1.51-1.68-.12-1 3.9-.74 4.72a.27.27 0 00.54-.07c0-.65-.07-1.28-.08-1.92 0-.38-.14-1.33.06-1.6.55-.74 1.29 1.69 1.38 2.14a4 4 0 01.1 1.65l-1.68.72a3.86 3.86 0 01-.12-.57 14.35 14.35 0 010-4.24c0-.07-.1-.11-.11 0m-11.22 4.6c-1 .78-1.87 3.35-.66 4.27 1.52 1.15 2.72-1 3-2.15.21-.91 1.09-4.37-.57-4.52-.74-.06-1.33.85-1.68 1.37a3.2 3.2 0 00-.76 2.54.15.15 0 00.28 0c.5-.67.66-1.5 1.12-2.21.29-.45.74-1.35 1.3-.32.17.31 0 1.17-.05 1.52-.07.87-.2 2.89-1.2 3.33-1.69.74-1.56-1.09-1.5-1.74a3 3 0 01.78-2.07s0-.09-.06-.06M198 101.24a7.19 7.19 0 001.69 3.7c.16.18.42-.09.26-.27a6.83 6.83 0 01-1.59-3.53c0-.24-.39-.14-.36.1m3 5.08c.55 1.19 1.09 2.38 1.63 3.57.11.24.44 0 .33-.21-.55-1.19-1.09-2.38-1.63-3.57-.11-.24-.44 0-.33.21m-1-4c.52.87 1 1.75 1.55 2.63.12.21.53 0 .41-.19-.52-.87-1-1.75-1.54-2.63-.13-.21-.54 0-.42.19m4 7a21.51 21.51 0 011.58 4.57c.05.24.45.14.4-.1a22.39 22.39 0 00-1.62-4.66c-.11-.22-.47 0-.36.19m-15.88 2.18l3.61 1.51c.25.11.36-.34.11-.45l-3.59-1.56c-.25-.11-.36.34-.11.45m5 2l1.61.52c.25.08.36-.38.11-.46l-1.61-.52c-.25-.08-.36.38-.11.46m-1-4.14a14.32 14.32 0 013.56 2.69.18.18 0 00.25-.25 14.91 14.91 0 00-3.68-2.68c-.2-.1-.38.2-.18.31m6 4l1.66 1.63a.17.17 0 00.24 0 .21.21 0 000-.27l-1.66-1.63a.17.17 0 00-.24 0 .21.21 0 000 .27m-9.86 7.5l3.62-.14c.25 0 .25-.51 0-.5l-3.62.14c-.25 0-.25.51 0 .5m2 3.07l2.62-.28c.25 0 .25-.52 0-.5l-2.62.28c-.25 0-.25.52 0 .5m-3 3.11a24.09 24.09 0 008.71-2.65.19.19 0 10-.19-.32 23.5 23.5 0 01-8.52 2.59c-.25 0-.25.4 0 .38m9-4a12.23 12.23 0 002.7-.73c.2-.08 0-.33-.17-.25a11.49 11.49 0 01-2.62.69c-.21 0-.12.32.09.29m7.47 3a15.92 15.92 0 00-3.64 3.64c-.16.23.21.45.38.22a15.12 15.12 0 013.48-3.48c.23-.16 0-.54-.22-.38m-.11 1l-1.5 1.56a.22.22 0 000 .32.3.3 0 00.36 0l1.5-1.56a.22.22 0 000-.32.3.3 0 00-.36 0m-5.9 4a21.79 21.79 0 00-3.65 5.63c-.11.23.23.44.34.2a21.43 21.43 0 013.59-5.54c.17-.19-.11-.48-.28-.29m-2 4a8.64 8.64 0 00-.68 2.71c0 .25.33.25.35 0a7.92 7.92 0 01.63-2.51c.1-.23-.2-.43-.3-.2m13.38-6.89c.13.56.27 1.11.4 1.67 0 .09.19.14.31.11s.19-.11.17-.2c-.13-.55-.27-1.11-.4-1.67 0-.09-.19-.14-.31-.11s-.19.11-.17.2m1.06 0l.27.62a.28.28 0 00.31.13c.12 0 .22-.13.18-.23l-.27-.62a.29.29 0 00-.31-.13c-.12 0-.22.13-.18.23m1.93.09a18.5 18.5 0 013.58 6.54.19.19 0 00.36-.1 18.91 18.91 0 00-3.68-6.71c-.16-.18-.42.09-.26.27m5 7.94l1.48 3.58c.11.27.59.15.48-.12l-1.48-3.58c-.11-.27-.6-.15-.48.12m-1-13a31 31 0 003.61 4.63.21.21 0 00.3-.3 29.78 29.78 0 01-3.54-4.54c-.14-.23-.51 0-.37.21m6 6l2.64 2.8a.18.18 0 00.25-.25l-2.65-2.65a.18.18 0 00-.25.25m-11 11c.22.84.45 1.68.68 2.53 0 .11.1.2.19.16a.26.26 0 00.11-.29c-.22-.84-.45-1.68-.68-2.53 0-.11-.1-.2-.19-.16a.26.26 0 00-.11.29m8-15l1.63 1.63a.18.18 0 00.27-.25l-1.63-1.64c-.17-.16-.43.09-.27.26m1.13-1.87l4.64.56c.24 0 .24-.42 0-.44l-4.64-.56c-.24 0-.24.42 0 .44m5 .87l2.6.68c.26.07.37-.24.12-.3l-2.6-.68c-.26-.07-.37.24-.12.3m-1.07 3a10.89 10.89 0 002.6 1.64c.25.11.47-.23.22-.35a10.39 10.39 0 01-2.52-1.58c-.2-.17-.51.11-.3.29m-10.74-10.4l4.61-4.61c.18-.18-.1-.45-.27-.27-1.54 1.54-3.08 3.07-4.61 4.61-.18.18.1.45.27.27m7-7l3.6-3.6a.2.2 0 00-.28-.28l-3.6 3.6a.2.2 0 00.28.28m2 0l1.64-1.6a.23.23 0 000-.28.18.18 0 00-.26 0l-1.64 1.6a.23.23 0 000 .28.18.18 0 00.26 0m4.11-1.09l.41-.27a.24.24 0 00.11-.15.25.25 0 000-.19.35.35 0 00-.15-.12.24.24 0 00-.19 0l-.41.27a.22.22 0 00-.11.15.25.25 0 000 .19.35.35 0 00.15.12.24.24 0 00.19 0m-.09 2.12l2.56-1.62a.18.18 0 00.08-.26.24.24 0 00-.3-.06l-2.56 1.62a.17.17 0 00-.08.25.23.23 0 00.3.07M211.7 99.14q-.34 2.81-.7 5.61c0 .25.27.36.3.11q.34-2.81.7-5.61c0-.25-.27-.36-.3-.11m1.92 0c-.2 1.2-.41 2.4-.62 3.6 0 .25.33.36.38.1.2-1.2.41-2.4.62-3.6 0-.25-.33-.36-.38-.1m1.11 1.93l-.71 1.67a.18.18 0 000 .23.14.14 0 00.2-.06c.24-.56.48-1.12.71-1.68a.17.17 0 000-.22.14.14 0 00-.2.06m-3.23 7.06q-.74 2.31-1.49 4.62c-.08.24.41.34.49.1q.74-2.31 1.49-4.62c.08-.24-.41-.34-.49-.1m-96.64 1.53c1.54-6.55 7.56-9.9 13.88-8.27a11.18 11.18 0 017.37 15c-2.56 6.31-10.43 9.58-15.92 5.25s-5.52-11-3.35-17.31c.08-.24-.27-.46-.43-.25-4.69 6.07-2.09 15.36 4 19.34s14.23-.05 16.78-6.65a12.37 12.37 0 00-8.19-16.35c-6.7-1.71-13.68 1.88-14.6 9.19 0 .27.4.32.46.06" /><path class="cls-1" d="M121.67 111.19c1-1.57 1.76-3 3.87-3.33 3-.41 5.48 2.4 4.23 5.15a5.51 5.51 0 01-2.18 2.5 3.49 3.49 0 01-4.55-1.18c-1.35-1.91-.5-3.61.19-5.52.1-.25-.23-.46-.45-.34-2.85 1.58-1.92 5.83.27 7.52 2.94 2.26 6.23.44 7.55-2.58a4.56 4.56 0 00-3.42-6.32c-2.43-.52-6.11 1.22-5.75 4a.13.13 0 00.24.06m-3.56-4A7.41 7.41 0 00117 111a6.79 6.79 0 001 3.8c.31.47 1.22.16 1-.38a8.76 8.76 0 01-.84-3.36 7.34 7.34 0 01.82-3.36.47.47 0 00-.83-.45m.91 9.33a7.32 7.32 0 001 2 5.08 5.08 0 001.44 1.41.35.35 0 00.51-.16.53.53 0 00-.13-.62l-.37-.28-.17-.14-.08-.07a5.35 5.35 0 01-.62-.71 5.88 5.88 0 01-.84-1.61c-.08-.22-.24-.37-.44-.3a.45.45 0 00-.25.53m8.29 4.37a10.81 10.81 0 007.52-3.47c.33-.38-.41-.75-.74-.37a9.77 9.77 0 01-6.78 3.12.36.36 0 100 .72m7.6-10.43c.1.69.21 1.39.32 2.08 0 .24.25.41.42.33a.53.53 0 00.24-.58l-.35-2.07c0-.23-.24-.38-.4-.31a.49.49 0 00-.23.55" /><path class="cls-1" d="M125.21 116.49l-.21 3a.44.44 0 00.39.48c.22 0 .37-.21.38-.48.08-1 .15-2 .23-3a.45.45 0 00-.39-.49c-.23 0-.38.21-.4.49m.8.91v3.19c0 .55 1 .55 1 0v-3.19c0-.53-1-.53-1 0m2-.86c.15 1.38.27 2.77.44 4.14 0 .23.21.36.35.31s.23-.31.21-.54c-.13-1.39-.3-2.76-.46-4.14 0-.23-.2-.35-.34-.3s-.22.3-.2.53" /><path class="cls-1" d="M128.5 117a.5.5 0 000-1 .5.5 0 000 1m.55-1.37l1.2 2.17a.4.4 0 00.55.14.42.42 0 00.15-.56c-.4-.72-.79-1.45-1.18-2.17a.42.42 0 00-.57-.15.43.43 0 00-.15.57m1 0l3 4.14a.5.5 0 00.65.16.42.42 0 00.17-.6l-3.06-4.13a.5.5 0 00-.64-.15.4.4 0 00-.16.58m0-2c1.06 1.07 2.09 2.16 3.17 3.21a.42.42 0 00.6-.58c-1-1.08-2.13-2.12-3.19-3.18a.4.4 0 00-.58.55" /><path class="cls-1" d="M131.18 113.65l3.28 2.3a.36.36 0 00.49-.13.35.35 0 00-.13-.48l-3.29-2.29a.36.36 0 00-.48.12.35.35 0 00.13.48m.26-1.94l4.12.29a.41.41 0 00.44-.36c0-.2-.2-.33-.44-.35l-4.12-.29a.41.41 0 00-.44.36c0 .2.2.33.44.35m-.09-2.71l2.3-.23a.38.38 0 00.35-.39c0-.19-.15-.4-.35-.38l-2.3.23a.38.38 0 00-.35.39c0 .19.15.4.35.38m-1.77-1l5.09-1a.51.51 0 00.32-.61.46.46 0 00-.56-.35l-5.09 1a.51.51 0 00-.33.62.48.48 0 00.57.35m-8.23 6.15l-.63 1c-.23.36-.47.7-.67 1.09a.63.63 0 00.1.65.32.32 0 00.5 0c.23-.31.42-.67.62-1l.62-1a.66.66 0 00.11-.35.64.64 0 00-.11-.36.33.33 0 00-.54 0m.88 2c-.4.74-.79 1.48-1.18 2.23a.38.38 0 00.15.53.41.41 0 00.56-.14l1.19-2.22a.39.39 0 00-.15-.54.43.43 0 00-.57.14m1.77 1.11l-1 3.19a.42.42 0 00.37.5.57.57 0 00.65-.29l1-3.19a.42.42 0 00-.37-.5.57.57 0 00-.65.29m21.57-39.42c12.31-.41 12.11 19.47-.11 17.92-5.51-.69-9.72-6.25-7.27-11.61 2.3-5 6.86-6.06 11.88-6 .32 0 .32-.41.07-.51-6-2.51-12.62 2.31-13.93 8.28-1.25 5.68 4.3 10.85 9.74 11A9.83 9.83 0 00156 86.72c-.28-5.69-4.71-10.31-10.51-9.31-.27 0-.2.48.06.47" /><path class="cls-1" d="M145.63 83.73c1.55.61 3.11.8 3.5 2.83a2.85 2.85 0 01-3.6 3.42c-1.84-.49-3.15-2.15-2.07-4.07a3.31 3.31 0 012-1.54 10.67 10.67 0 012.26 0 .31.31 0 00.21-.52c-1.71-2-4.92 0-5.68 2-1 2.71.92 4.76 3.43 5.14a3.69 3.69 0 004.32-4.13c-.13-1.9-2.37-4.55-4.39-3.37a.14.14 0 000 .24m-6.74.48a6 6 0 00.21 6.59c.35.47 1.16 0 .82-.46a5.35 5.35 0 01-.25-5.69c.3-.49-.48-.92-.78-.44m2.31 9.66l1.08.56c.38.2.77.38 1.16.55a.44.44 0 00.53-.29.51.51 0 00-.19-.61l-.53-.29-.62-.28-1.1-.49a.42.42 0 00-.5.27.49.49 0 00.17.58m9.15-1.74a5.3 5.3 0 01-3.06 2 .47.47 0 00-.29.5c0 .21.2.44.4.41a4.55 4.55 0 001-.26 6.07 6.07 0 00.94-.5 6 6 0 001.54-1.48.5.5 0 000-.63.35.35 0 00-.54 0m2.68-4l-1 1.32a.27.27 0 000 .27.42.42 0 00.24.21.72.72 0 00.73-.13l.94-1.32a.26.26 0 000-.26.39.39 0 00-.24-.21.7.7 0 00-.71.12" /><path class="cls-1" d="M142.76 84.24c-.66-.4-1.32-.81-2-1.18a.57.57 0 00-.69.15.36.36 0 000 .32.48.48 0 00.23.24c.65.41 1.33.79 2 1.17a.55.55 0 00.68-.14.38.38 0 00-.17-.56m1.11-1l-.53-.57c-.17-.18-.37-.35-.56-.53a.48.48 0 00-.32-.13.49.49 0 00-.33.13.48.48 0 000 .65c.18.19.34.39.53.56l.57.53a.46.46 0 00.64 0 .47.47 0 000-.64m-2.18 1.62l-1.08-.44c-.36-.15-.73-.26-1.09-.39s-.46.09-.51.39a.63.63 0 00.29.7c.36.16.71.33 1.08.47l1.09.4c.21.08.47-.1.52-.41a.66.66 0 00-.3-.72m-.09 1.35l-1.6-.1c-.53 0-1.07-.11-1.6-.1a.42.42 0 00-.4.35.41.41 0 00.29.45c.55.08 1.12.08 1.68.11l1.63.09a.4.4 0 00.4-.4.41.41 0 00-.4-.4m-.19 1.79c-1.38.35-2.78.68-4.15 1.08a.47.47 0 00.23.9c1.39-.31 2.77-.71 4.15-1.08a.47.47 0 00-.23-.9" /><path class="cls-1" d="M141.41 88.06c-1.07.65-2.17 1.25-3.21 2a.61.61 0 00-.17.65c.07.21.29.4.47.3 1.12-.61 2.21-1.34 3.31-2a.63.63 0 00.14-.71.36.36 0 00-.54-.18m.85 1l-2 1.19a.42.42 0 00-.23.24.32.32 0 000 .31.59.59 0 00.68.14l2-1.2a.43.43 0 00.22-.24.3.3 0 000-.3.57.57 0 00-.67-.14m1.93 1.06l-1.56 1.6c-.54.55-1.08 1.09-1.56 1.67-.3.38.41.83.78.49.56-.52 1.07-1.1 1.58-1.66l1.49-1.64c.31-.35-.4-.8-.73-.46" /><path class="cls-1" d="M144.33 90.22c-.21.52-.43 1-.65 1.54s-.45 1-.64 1.55a.56.56 0 00.13.63.33.33 0 00.5-.17c.24-.5.44-1 .65-1.54l.64-1.55a.56.56 0 00-.13-.62.34.34 0 00-.5.16m1 0l-.66 1.63c-.23.56-.47 1.11-.67 1.68a.41.41 0 00.21.47.34.34 0 00.45-.16c.23-.53.43-1.08.64-1.61l.64-1.62a.42.42 0 00-.13-.53.34.34 0 00-.48.14m1.67.34l.48 1.57c.16.53.31 1.06.51 1.57a.52.52 0 00.62.31.45.45 0 00.36-.54c-.15-.53-.34-1-.52-1.57l-.53-1.56a.5.5 0 00-.59-.3.42.42 0 00-.33.52m1.05.02c.21.37.42.74.64 1.11s.42.75.65 1.11a.33.33 0 00.48.14.44.44 0 00.13-.56c-.21-.37-.44-.73-.66-1.09l-.66-1.1a.32.32 0 00-.46-.14.42.42 0 00-.12.53m1.09-.66c.69.65 1.37 1.31 2.08 1.93a.43.43 0 00.65 0 .56.56 0 000-.72c-.66-.68-1.35-1.32-2-2a.46.46 0 00-.69 0 .58.58 0 000 .76m1.13-1.22l1.27.29a.38.38 0 00.45-.24.36.36 0 00-.26-.43l-1.3-.29a.38.38 0 00-.46.25.37.37 0 00.26.44m-1.67-4.82l.65-.6c.22-.2.44-.39.65-.61a.42.42 0 000-.51.32.32 0 00-.45-.1c-.25.2-.48.43-.72.65l-.66.61a.44.44 0 000 .56.37.37 0 00.25.12.42.42 0 00.25-.12M149.8 85c.32-.1.64-.2.95-.32a.34.34 0 00.23-.2.25.25 0 000-.22.39.39 0 00-.21-.16.73.73 0 00-.39 0l-1.1.32a.44.44 0 00-.24.22.25.25 0 000 .27.59.59 0 00.32.17h.15a.75.75 0 00.26 0" /><g opacity=".94"><path class="cls-1" d="M472.53 129.37c4.74.94 13.18-.9 10.77-7.8-.13-.39-.56-.82-.63-1.2-.89-.56-.79-1 .29-1.29.63-.84 1.24-.8 1.83.11 1.91.71 3.91 2.84 5.73 3.89 3.3 1.9 7.33 4 11.22 2.78 5.36-1.7 9.35-10.78 8.68-16.07-.39-3.06-2.75-4.59-5.37-5.69a41 41 0 00-7.08-2.17c-1-.22-2.06-.38-3.09-.54l-1.45-.19q-3.66.6-2.46-3.23c.44.28.82-.25.65-.65-1.39-3.25-6.54.88-2.8 4.05 2.81 2.38 8.13 1.85 11.55 2.85 3.18.94 7.14 1.9 8.1 5.42.73 2.66-.74 6-1.83 8.46-.92 2.07-2.15 4.33-4.17 5.51-3.34 2-7.43-.09-10.44-1.76a69 69 0 01-6.34-4.21c-1-.73-2.13-1.7-3.51-1.68a2.76 2.76 0 00-2.82 3.31c.45 1.65 2.43 2.26 2.48 4.33.13 4.71-5.89 5.71-9.29 5.64-.07 0-.09.12 0 .13" /><path class="cls-1" d="M481.44 125.62c-2.41 4.93-10.07 3.17-13.84.89a28 28 0 01-7.91-7.59c-4.54-6.79-1.6-16.37 1.59-23 1.4-2.92 2.92-6 5.2-8.33 3.06-3.14 6.73-3.93 11-4.25 3.82-.28 8-.3 11.44 1.7a9.1 9.1 0 014.4 5.37c.86 3.52-1.63 5-4 6.67a.85.85 0 00.64 1.54 6.68 6.68 0 005.8-7.7c-.58-4.26-4.24-7.45-8.1-8.77a27.69 27.69 0 00-17.44.62c-4.45 1.83-7.17 6-9.25 10.15-4.44 8.92-8.25 21-.53 29.2 3.58 3.82 7.22 6.92 12.51 7.7 3.73.54 7.72.07 9.05-3.93.1-.32-.4-.54-.55-.24" /><path class="cls-1" d="M481 121.77a2.36 2.36 0 01-1.35 1.86 3.44 3.44 0 01-2.79-.08 5.51 5.51 0 01-3.24-3.46 3.74 3.74 0 011.58-4.26 5.51 5.51 0 014.09-.58 10.62 10.62 0 012.66 1.08c.81.43 1.56 1.06 2.41 1.42.24.1.54-.19.31-.41a11.49 11.49 0 00-2.58-1.63 9.89 9.89 0 00-2.93-1 5.83 5.83 0 00-4.54 1.09 4.23 4.23 0 00-1.22 4.64 5.9 5.9 0 003.71 3.54c1.7.55 4-.1 4.11-2.2 0-.15-.21-.15-.22 0m10.11-25.93a1.29 1.29 0 00.14-1.6 3.56 3.56 0 00-1.89-1.19 7.81 7.81 0 00-5.29-.53 3.6 3.6 0 00-2.59 3.38c.07 1.67 1.58 2.82 2.87 3.61a12.28 12.28 0 002.82 1.26 11 11 0 001.48.35 2.75 2.75 0 001.45 0 .15.15 0 000-.26 2.07 2.07 0 00-.79-.17 11.29 11.29 0 01-1.27-.23 10.66 10.66 0 01-2.13-.71 8.2 8.2 0 01-3.51-2.57 2.74 2.74 0 01.74-3.74 5.26 5.26 0 014.38-.6 16.35 16.35 0 012.37.76c.79.33 1.85 1.23 1.14 2.16h.05" /><path class="cls-1" d="M478 123.83v.06a2.9 2.9 0 00.67-.31l.66-.35c.45-.24.89-.5 1.32-.77a.07.07 0 00-.07-.13c-.46.23-.91.46-1.36.72l-.65.37a3.62 3.62 0 00-.61.41h.06a.08.08 0 010-.05m-.32-.13l2.05-1.19 1-.6a7.23 7.23 0 001-.6s0-.13-.06-.1a5.82 5.82 0 00-1 .56l-1 .63-2 1.25s0 .07 0 0m.52-.79l1.42-.77.7-.38c.24-.13.5-.25.72-.4v-.07c-.24.11-.47.25-.71.38l-.7.37-1.45.79.05.08m.38-.61l3.2-1.72c.08 0 0-.17-.08-.12l-3.19 1.71a.07.07 0 00.07.13m-.5-.52l2.08-.94 1-.46c.35-.16.72-.3 1.05-.49a.05.05 0 000-.1c-.34.12-.67.3-1 .45l-1.05.49-2.1 1c-.05 0 0 .09 0 .07m-2.1 0c1.66-.57 3.35-1.1 5-1.78.05 0 0-.11 0-.09-1.69.5-3.33 1.17-5 1.78-.05 0 0 .11 0 .09m.4-.79l2.35-.75 1.13-.36a6.15 6.15 0 001.14-.4c.06 0 0-.13 0-.12a5.86 5.86 0 00-1.15.35l-1.13.37-2.34.76c-.09 0-.06.17 0 .15m0-.69c1.52-.43 3.06-.79 4.54-1.32v-.09c-1.54.33-3.05.83-4.56 1.27-.09 0-.05.17 0 .14m-1.33-.49l3.25-.78 1.6-.39a6.33 6.33 0 001.52-.51c.06 0 0-.13 0-.13a6.47 6.47 0 00-1.51.27c-.55.14-1.1.3-1.65.45l-3.23.89a.1.1 0 00.06.2m.22-.68c1.81-.48 3.66-.89 5.43-1.5a.08.08 0 00-.05-.16c-1.83.38-3.63 1-5.42 1.48a.09.09 0 000 .18m.32-1l2.75-.61a25.54 25.54 0 002.74-.69c.1 0 .1-.24 0-.22a23.49 23.49 0 00-2.74.6l-2.78.69a.12.12 0 00.06.23m.57-.94l3.05-.55a28.07 28.07 0 003-.63c.07 0 .06-.13 0-.13a28.11 28.11 0 00-3 .49l-3.1.59c-.15 0-.09.26.06.23m-.17-.59l1.85-.39.92-.19a5.61 5.61 0 00.92-.22c.12-.05.11-.25 0-.24a5.38 5.38 0 00-.89.17l-.95.22-1.88.44c-.14 0-.08.24.06.21m.1-.64c.46-.1.92-.2 1.38-.27l.69-.11a5.21 5.21 0 00.69-.1.11.11 0 000-.21 3.85 3.85 0 00-.67.09l-.71.13c-.46.09-.93.2-1.39.33-.09 0-.05.16 0 .14m10.78-15.68l.64-.17c.1 0 .21 0 .31-.09l.3-.14a.08.08 0 00-.05-.14l-.31.07a2.85 2.85 0 00-.31.12l-.6.26v.09m-1.18-.31a17.14 17.14 0 011.72-.54l.87-.22q.44-.14.87-.24c.1 0 .06-.16 0-.14-.29 0-.59.1-.89.16a7 7 0 00-.89.27c-.56.2-1.11.42-1.65.67m-.83-.54l2.44-.65 1.19-.32a5.15 5.15 0 001.14-.4v-.1a5.55 5.55 0 00-1.13.24l-1.23.37-2.42.71a.08.08 0 000 .15m.2-.74c.9-.2 1.79-.42 2.67-.65l1.27-.36.68-.2a1.69 1.69 0 00.59-.23.08.08 0 000-.15 1.88 1.88 0 00-.61.15l-.68.2c-.42.13-.85.25-1.27.36-.89.24-1.77.46-2.67.66-.13 0-.08.25.06.22m-1-.82c2.49-.5 5-.9 7.48-1.55.08 0 0-.13 0-.12-2.51.37-5 1-7.48 1.51-.1 0-.06.18 0 .16m-.87-.71c1.37-.17 2.74-.37 4.1-.59a21.92 21.92 0 004.17-.87c.08 0 .08-.17 0-.17a35.5 35.5 0 00-4.07.75q-2.08.39-4.2.72c-.09 0-.07.18 0 .16m0-.82l4.35-.62 2.17-.31 1-.16a3.25 3.25 0 001-.25.11.11 0 000-.2 6.24 6.24 0 00-1.91.22l-2.24.41-4.39.79c-.08 0 0 .13 0 .12m.58-.84l3.33-.42a22.19 22.19 0 003.23-.53.08.08 0 000-.15 20.93 20.93 0 00-3.25.41l-3.32.53c-.09 0-.07.17 0 .16m.59-.87l2.86-.3c.93-.1 1.85-.18 2.77-.37a.08.08 0 000-.16 26 26 0 00-2.8.29l-2.81.36c-.11 0-.11.19 0 .18m-.86-.67a21.16 21.16 0 012.26-.3c.74-.06 1.48 0 2.22-.13a.12.12 0 000-.24 8.93 8.93 0 00-2.31.09c-.75.1-1.49.23-2.22.4-.12 0-.07.2.05.18m-.25 21.28a24.66 24.66 0 013.81 2.07c.6.4 1.18.84 1.76 1.29s1.09.94 1.68 1.34c.08 0 .14-.06.09-.12a8.76 8.76 0 00-1.59-1.45 20.43 20.43 0 00-1.84-1.24 22.77 22.77 0 00-3.91-1.9m8.6 5.56a6.15 6.15 0 01.93.68 10.71 10.71 0 00.9.59 14 14 0 001.93 1 14.61 14.61 0 002.12.7 7.16 7.16 0 002.16.28c.08 0 .12-.14 0-.16-.69-.17-1.42-.2-2.12-.34a15 15 0 01-2-.58 14 14 0 01-2-.92c-.31-.17-.62-.36-.92-.56a3.54 3.54 0 01-.95-.73c0-.06-.1 0-.05.05m-.95-2a14 14 0 002.52 1.88 10.47 10.47 0 002.9 1.23c.05 0 .07-.07 0-.09-.5-.19-1-.35-1.5-.56s-.92-.44-1.36-.68a14.25 14.25 0 01-2.57-1.79m7.44 3.6a7.29 7.29 0 001.72.46 3.94 3.94 0 001.71 0 .09.09 0 000-.17c-.56 0-1.13.06-1.69 0a7.14 7.14 0 01-1.72-.31M489 103.08a21.6 21.6 0 006.93 2.34 20 20 0 016.95 2.76c.08.06.17-.06.1-.13-1.73-1.58-4.2-2.2-6.43-2.69-2.57-.57-5.2-1-7.54-2.3m9.32 1.83a15.46 15.46 0 014.46 1.6 14.27 14.27 0 012 1.3c.63.49 1.17 1.08 1.77 1.6.07.06.19 0 .13-.1a10.89 10.89 0 00-3.75-3 13 13 0 00-4.57-1.44m1.94 16.46a9.64 9.64 0 003.11.45.05.05 0 000-.1c-.52 0-1 0-1.56-.13s-1-.13-1.55-.24m-1.41-1.44c1.72.44 3.43.9 5.17 1.27 0 0 .06-.06 0-.08-1.71-.45-3.44-.81-5.17-1.2m3.89.24l.86.13.43.07a1.83 1.83 0 00.4 0c.05 0 .06-.06 0-.07a1.93 1.93 0 00-.41-.06l-.43-.05-.87-.11m.41-.78l1.5.31a.06.06 0 000-.11l-1.51-.29v.09m-3.55-2.59c2 .67 3.91 1.36 5.9 2 .07 0 .09-.09 0-.11-2-.69-3.94-1.29-5.92-1.9 0 0-.05 0 0 0m4.27.26l.81.28a5.87 5.87 0 00.81.26s.07 0 0-.06a6 6 0 00-.8-.3l-.82-.28c-.07 0-.09.08 0 .1m.42-.82l1 .32.47.15a1.78 1.78 0 00.5.14c.07 0 .08-.08 0-.12a2 2 0 00-.48-.18l-.48-.15-1-.33c-.1 0-.15.13-.05.17m-4.59-3.19l3.36 1.38a29.56 29.56 0 003.38 1.32c.09 0 .15-.11.07-.15a27.72 27.72 0 00-3.33-1.37l-3.44-1.33c-.09 0-.13.11 0 .15m4.37.81l1.42.55.69.27.36.14a1.11 1.11 0 00.36.08c.11 0 .13-.15.05-.21a2.47 2.47 0 00-.69-.29l-.7-.24-1.44-.48c-.11 0-.16.14-.05.18m-.5-1.46l1.79.69.87.35a3.52 3.52 0 00.89.27c.09 0 .16-.13.08-.19a2.9 2.9 0 00-.82-.37l-.92-.31-1.83-.64c-.13 0-.18.15-.06.2m-2.91-2.68l3.13 1.3a22.67 22.67 0 003.15 1.2.1.1 0 00.06-.03 21.41 21.41 0 00-3.1-1.26l-3.21-1.22c-.1 0-.14.12-.05.16m4.13.55l1.2.6a9.32 9.32 0 001.2.56c.1 0 .15-.11.07-.17a10.81 10.81 0 00-1.19-.57l-1.2-.55c-.09 0-.16.09-.08.13m-4 5.72l2.09.9c.08 0 .14-.08.07-.11l-2.1-.9c-.08 0-.14.08-.06.11m.24-1l2.26.93c.05 0 .08-.06 0-.09l-2.25-.94c-.07 0-.09.08 0 .1m-1.71 3.17l2.91 1a.06.06 0 000-.11l-2.9-1c-.09 0-.13.11 0 .14m-27.51 8.26a19.4 19.4 0 01-6.92-4.43 17.83 17.83 0 01-2.55-3.25 18.33 18.33 0 01-.91-1.69c-.29-.63-.47-1.32-.8-1.93-.06-.13-.23 0-.21.09a7.74 7.74 0 00.72 1.91 19.57 19.57 0 001 1.91 19 19 0 002.57 3.21 16.35 16.35 0 007 4.23v-.05m-12-14.65a19.53 19.53 0 01.11-4.71 23.18 23.18 0 011.19-4.41c0-.07-.08-.12-.11 0a16.58 16.58 0 00-1.21 9.17m2.2 3.74a19.55 19.55 0 01-.46-4 29.18 29.18 0 01.28-3.84c0-.07-.11-.08-.13 0a15.82 15.82 0 00.25 7.82h.06m-1.21-8.2a2.73 2.73 0 01.09-.89c0-.2.07-.39.1-.59.07-.44.16-.87.25-1.3s.19-.85.28-1.28a10.51 10.51 0 00.27-1.21c0-.06-.1-.09-.12 0a6.28 6.28 0 00-.34 1.29c-.1.43-.17.86-.24 1.3s-.12.81-.17 1.22c0 .23-.06.46-.08.7a2.6 2.6 0 01-.11.79c0 .06.09.08.07 0m.65-7.76a20.89 20.89 0 012-4 25 25 0 012.83-3.49.08.08 0 10-.11-.12 16.32 16.32 0 00-4.77 7.64m4.87-5.6a13.25 13.25 0 011.47-1.43c.26-.22.53-.43.82-.63s.58-.35.84-.57c.08-.07 0-.16-.1-.13a4.38 4.38 0 00-.86.56c-.27.21-.53.42-.79.65a12.78 12.78 0 00-1.45 1.49s0 .11.07.06m.85-2.94a24.09 24.09 0 015.18-1.92c.09 0 0-.16 0-.14a17.37 17.37 0 00-5.19 2c-.07 0 0 .13.05.1M468.6 89a19.38 19.38 0 012.21-1c.35-.14.72-.26 1.08-.38s.8-.21 1.18-.35a.08.08 0 000-.16 8.09 8.09 0 00-1.19.34c-.39.13-.77.27-1.15.43a17.22 17.22 0 00-2.15 1.07c-.06 0 0 .13.06.09m3.1-2.27a11.86 11.86 0 012.79-.86 16.66 16.66 0 012.91-.17c.11 0 .1-.15 0-.16a10.29 10.29 0 00-5.76 1.1c-.06 0 0 .12.06.09m8.34-.23a12.27 12.27 0 015.62.88 11.64 11.64 0 012.48 1.4 12.11 12.11 0 011.15 1 10.76 10.76 0 001 1c.07 0 .14-.05.11-.12a5.94 5.94 0 00-2-2 11.24 11.24 0 00-2.5-1.7 10.4 10.4 0 00-5.78-.67s0 .06 0 0m3.2-1.45a17.74 17.74 0 012.57.89c.85.35 1.65.82 2.47 1.25.08 0 .19-.08.11-.15a11 11 0 00-5.13-2" /><path class="cls-1" d="M468.71 123.5a10.07 10.07 0 003.06 1.92 9 9 0 003.62.73.07.07 0 000-.13 13.93 13.93 0 01-3.48-.73 11.51 11.51 0 01-3.17-1.82s-.05 0 0 0m5.28 4.13l2.57-.06c.1 0 .1-.16 0-.15l-2.57.06a.08.08 0 000 .15" /></g></g></g></symbol><symbol id="search-light" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z" /></symbol><symbol id="shopping-basket-regular" viewBox="0 0 576 512"><path d="M564 192h-72.902L362.286 40.457c-8.583-10.099-23.729-11.327-33.83-2.743-10.099 8.584-11.327 23.731-2.742 33.83L428.102 192H147.899L250.287 71.543c8.584-10.099 7.356-25.246-2.743-33.83s-25.246-7.355-33.83 2.743L84.901 192H12c-6.627 0-12 5.373-12 12v24c0 6.627 5.373 12 12 12h18.667l27.584 198.603C61.546 462.334 81.836 480 105.794 480h364.412c23.958 0 44.248-17.666 47.544-41.397L545.333 240H564c6.627 0 12-5.373 12-12v-24c0-6.627-5.373-12-12-12zm-93.794 240H105.794L79.127 240h417.745l-26.666 192zM312 296v80c0 13.255-10.745 24-24 24s-24-10.745-24-24v-80c0-13.255 10.745-24 24-24s24 10.745 24 24zm112 0v80c0 13.255-10.745 24-24 24s-24-10.745-24-24v-80c0-13.255 10.745-24 24-24s24 10.745 24 24zm-224 0v80c0 13.255-10.745 24-24 24s-24-10.745-24-24v-80c0-13.255 10.745-24 24-24s24 10.745 24 24z" /></symbol><symbol id="timer" viewBox="0 0 512.001 512.001"><path d="M368.411 463.073c-3.015-4.628-9.21-5.937-13.838-2.922-31.986 20.835-69.167 31.848-107.52 31.848-108.773 0-197.267-88.493-197.267-197.266 0-39.499 11.629-77.607 33.632-110.209 3.09-4.578 1.883-10.793-2.695-13.883-4.577-3.09-10.794-1.883-13.884 2.695-24.239 35.918-37.053 77.898-37.053 121.398 0 58.034 22.6 112.594 63.636 153.631s95.597 63.636 153.631 63.636c42.239 0 83.193-12.134 118.437-35.09 4.629-3.014 5.937-9.21 2.921-13.838zm33.595-30.324c-3.944-3.867-10.275-3.804-14.143.139l-.332.337c-3.89 3.92-3.865 10.252.055 14.143a9.97 9.97 0 007.044 2.901 9.97 9.97 0 007.099-2.957l.414-.42c3.868-3.944 3.807-10.275-.137-14.143zm40.506-268.86a9.968 9.968 0 007.071 2.929 9.972 9.972 0 007.071-2.929l16.658-16.658c11.869-11.871 11.869-31.186 0-43.057l-35.7-35.7c-5.751-5.75-13.397-8.917-21.528-8.917-8.133 0-15.778 3.167-21.528 8.917l-16.658 16.657a10.001 10.001 0 000 14.142l4.729 4.729-11.982 11.982a214.756 214.756 0 00-84.588-35.037V64.003h22.001c5.522 0 10-4.477 10-10V10c0-5.523-4.478-10-10-10H186.053c-5.522 0-10 4.477-10 10v44.002c0 5.523 4.478 10 10 10h22.001v16.965a215.962 215.962 0 00-80.46 32.262c-4.611 3.041-5.884 9.243-2.844 13.855 3.042 4.611 9.245 5.884 13.855 2.843 32.202-21.235 69.704-32.459 108.451-32.459 108.773 0 197.267 88.493 197.267 197.267 0 36.887-10.242 72.857-29.619 104.017-2.916 4.69-1.479 10.856 3.212 13.774a9.993 9.993 0 0013.773-3.212c21.351-34.334 32.635-73.955 32.635-114.579 0-44.813-13.487-87.547-38.521-123.59l11.982-11.982 4.727 4.726zM266.055 78.297a221.437 221.437 0 00-19.001-.83 219.032 219.032 0 00-19.001.828V64.003h38.001v14.294zm-48.001-34.295h-22.001V20.001h102.004v24.001h-80.003zm195.479 111.123a221.74 221.74 0 00-12.849-14.023 221.791 221.791 0 00-14.023-12.849l10.107-10.107 26.871 26.871-10.106 10.108zm-9.692-58.192l-.006-.005-4.723-4.723 9.587-9.586a10.374 10.374 0 017.385-3.059c2.789 0 5.412 1.086 7.385 3.06l35.7 35.699c4.072 4.072 4.072 10.699 0 14.772l-9.586 9.585-4.714-4.714-.014-.015-41.014-41.014z" /><path d="M247.055 152.992c-5.522 0-10 4.477-10 10v22.001c0 5.523 4.477 10 10 10 5.522 0 10-4.477 10-10v-22.001c0-5.523-4.478-10-10-10zm100.223 41.516a10.074 10.074 0 00-7.07-2.93c-2.63 0-5.21 1.07-7.069 2.93a10.077 10.077 0 00-2.931 7.07c0 2.64 1.07 5.21 2.931 7.07a10.072 10.072 0 007.069 2.93c2.631 0 5.21-1.07 7.07-2.93 1.86-1.86 2.93-4.44 2.93-7.07s-1.069-5.21-2.93-7.07zm31.517 90.225h-22.001c-5.522 0-10 4.477-10 10s4.478 10 10 10h22.001c5.522 0 10-4.477 10-10s-4.478-10-10-10zm-31.517 96.082a10.074 10.074 0 00-7.07-2.93c-2.63 0-5.21 1.07-7.069 2.93a10.077 10.077 0 00-2.931 7.07c0 2.64 1.07 5.22 2.931 7.07a10.029 10.029 0 007.069 2.93c2.631 0 5.21-1.06 7.07-2.93 1.86-1.86 2.93-4.43 2.93-7.07 0-2.63-1.069-5.2-2.93-7.07zm-100.223 13.658c-5.522 0-10 4.477-10 10v22.001c0 5.523 4.478 10 10 10s10-4.477 10-10v-22.001c0-5.522-4.478-10-10-10zm-86.085-13.658a10.077 10.077 0 00-7.07-2.93c-2.63 0-5.21 1.07-7.069 2.93a10.077 10.077 0 00-2.931 7.07c0 2.64 1.07 5.21 2.931 7.07a10.029 10.029 0 007.069 2.93c2.63 0 5.21-1.06 7.07-2.93 1.86-1.86 2.93-4.43 2.93-7.07a10.067 10.067 0 00-2.93-7.07zm-23.656-96.082h-22.001c-5.522 0-10 4.477-10 10s4.478 10 10 10h22.001c5.522 0 10-4.477 10-10 .001-5.523-4.477-10-10-10zm23.656-90.225a10.076 10.076 0 00-7.07-2.93c-2.63 0-5.21 1.07-7.069 2.93-1.86 1.86-2.931 4.44-2.931 7.07s1.07 5.21 2.931 7.07a10.072 10.072 0 007.069 2.93c2.63 0 5.21-1.07 7.07-2.93 1.86-1.86 2.93-4.44 2.93-7.07s-1.069-5.21-2.93-7.07zm164.163 22.146a10 10 0 00-12.25-1.483l-82.548 49.974c-.893.507-2.143 1.242-2.989 1.908-8.641 6.171-14.292 16.275-14.292 27.679 0 18.75 15.253 34.002 34.001 34.002 11.36 0 21.431-5.606 27.608-14.192.739-.915 1.428-2.116 1.989-3.105l49.964-82.533a10.002 10.002 0 00-1.483-12.25zm-65.711 84.623l-.826 1.364c-2.526 3.675-6.755 6.093-11.542 6.093-7.719 0-14-6.28-14-14 0-4.788 2.419-9.019 6.096-11.545l1.356-.821a13.899 13.899 0 016.547-1.634c7.72 0 14.001 6.28 14.001 14.001 0 2.362-.594 4.588-1.632 6.542zm15.627-25.811a34.259 34.259 0 00-8.727-8.726l22.115-13.388-13.388 22.114z" /><path d="M247.055 121.499c-95.523 0-173.237 77.712-173.237 173.235S151.531 467.97 247.055 467.97s173.236-77.713 173.236-173.236-77.713-173.235-173.236-173.235zm0 326.47c-84.494 0-153.236-68.741-153.236-153.235s68.741-153.235 153.236-153.235c84.494 0 153.235 68.741 153.235 153.235s-68.741 153.235-153.235 153.235zM108.178 140.495a10.077 10.077 0 00-7.07-2.93c-2.63 0-5.21 1.07-7.069 2.93a10.077 10.077 0 00-2.931 7.07c0 2.64 1.07 5.21 2.931 7.07a10.072 10.072 0 007.069 2.93c2.63 0 5.21-1.07 7.07-2.93 1.86-1.86 2.93-4.44 2.93-7.07 0-2.629-1.069-5.209-2.93-7.07z" /></symbol></svg></div><aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>